Forum Clubic

Tv lcd philips 37PF9830/10 qui s'eteind toute seul

bonjour,
sa fait 3 ans que je possede cette tv et depuis 6mois me fait une misère .
des que je l’allume elle ne tien pas plus de 5min et bizarrement apres un long sejour au garage de quelques mois elle est tenue plus de 8heures d’affilé sans s’éteindre et est redevenu comme avant.
j’ai pensé quel avait peut-etre un problem de surchauffe mais jattend votre confirmation .
merci de bien vouloir m’aider
Edité le 30/12/2008 à 22:10

Pas évident à savoir pourquoi … :neutre:
Tu as l’impression qu’elle chauffe un peu ? Il n’y a pas un sifflement à l’intérieur ?

oui j’ai l’impression qu’elle chauffe un peu car quand je la laisse se reposer quelque minutes elle tient plus longtemps .
Non elle ne siffler pas plus q’une autre tv .
Sinon je ne sai pa si sa peut aider mais quand elle s’eteind toute seul elle fait du bruit ,
merci d’avoir repondu

Un condensateur qui est en train de lâcher :neutre:
Comme elle n’est plus sous garantie, tu peux ouvrir le capot arrière délicatement et voir s’il n’y a pas un élément défecctuieux
MAIS n’oublies pas de la débrancher du 220v avant !

merci de cette reponse mais comment cibler ce condensateur et combien sa me couterais de le changer ?
de combien est la resistance en Ohm d’un condensateur ? inferieur à 2 ?
de quel coté je doit chercher ?
http://img266.imageshack.us/img266/4330/pc300007vi1.jpg
http://img266.imageshack.us/img266/pc300007vi1.jpg/1/w800.png
http://img379.imageshack.us/img379/9130/pc300008gy5.jpg
http://img379.imageshack.us/img379/pc300008gy5.jpg/1/w800.png
circuit imprimé vert ou orange ?
Edité le 31/12/2008 à 15:01

:neutre: Aucune idée de la cible et du tarif des réparations.
Seul un SAV pourra te répondre je pense :confused:

merci pour la reponse mais un sav n’est pas gratuit
je pense que je vais tester tout les condensateur 1 par 1
j’avais oublié de dire que quand elle s’eteint il y a une led rouge qui clignote
Edité le 31/12/2008 à 16:45

pouvez-vous me dire si c’est normal car quand je branche l’alimentation 220v a ce moment la il y a 2 resistance qui flash est-ce normal ?
http://img387.imageshack.us/img387/5702/pc300008vv1.jpg
http://img387.imageshack.us/img387/pc300008vv1.jpg/1/w800.png
Edité le 31/12/2008 à 17:58

:heink: Pas à ma connaissance. Elles peuvent chauffer et rougir un peu bien sûr, mais pas flasher.

est ce que sa pourais venir des peritels ? Car cette tele na pas le tnt inegtrer et la j’ai brancher sur la 3ème peritel un tnt extern et sa a l’air de tennir.

Non, il n’y a pas de raison (à moins que ce tuner TNT soit défectueux mais je ne connais pas de cas jusqu’à aujourd’hui)

ok merci

Vu d’ici ces deux trucs ne me semble pas être de simples résistances. :wink:

en effet Palou les peritels ne regle en rien le pb


hier j'ai tout demonter tester les condensateurs 1 par 1 aucun n'a l'air hs.
[quote="Jacky67"] Vu d'ici ces deux trucs ne me semble pas être de simples résistances. ;) [/quote] En tout cas je ne sais pas si c'est normal mais ces 2 trucs on une resistance (ohm) bien superieur a 2 ohm
Je pense avoir tout ou presque tout verifier et je ne sais plus quoi faire . Aide please :peur:

Je ne m’y connais pas assez en pure électronique pour t’aider davantage hélas.

En fouillant sur le site de Philips, j’ai vu qu’il existait une mise-à-jour du microprogramme (firmware) de ta télé.
Peut-être l’essayer, au cas où celà t’apporte quelque chose de positif : www.p4c.philips.com… :neutre:

merci mais je l’ai deja fait sa ne change rien du tout ce microprogramme
en tout cas merci de ton aide Palou
:super:
Edité le 01/01/2009 à 12:06

OK, au temps pour moi, ce sont donc bien des résistances s’il y a écrit 2 ohms (ou plus) dessus.
Edité le 01/01/2009 à 20:37

non tu a raison c’est moi avec le multimetre qui est mesurer plus de 2ohm