Forum Clubic

Tres gros probleme de ram dirait t'on... - enfin je suis pas sur que c'ets la ram

voila enfaite c’est un peut simple mais je sais pas si c’est ici ou dans la section jeux que je doit poster parceque ca peut venir du jeux comme du PC ou bien simplement d’xp…

mon probleme est que je me connecte a un jeux il va tres bien pendant 10 15 min apres ma lampe d’HDD reste allumée et c’est finit je sais plus rien faire de mon pc a part redemarré d’urgence en appuiant sur le bouton…si je ne lance pas le jeux aucun probleme…apres le redemarrage je peut re jouer au jeux pendant 10 15 min et ensuite ca recommence…

j’en peut plus je sais plus quoi faire j’ai beau formater et reinstaller ca change rien…apres un formatage complet je peut jouer 3 4 jours sans aucun probleme ensuite c’est repartis pour un tour…

Merci de m’aider…

3500+
A8NE
2 Go de ram
6800 GT

Ps: je tiens a preciser que c’est depuis que j’ai tester mon pc sur mon plasma que j’ai se probleme…avant je n’avais aucun probleme…( ca peut peut etre aider…)

Dans l’observateur d’évènement tu as des messages d’erreurs ?

La température de ton cpu et de ta carte graphique sont ok ?

Tu as essayé en retirant une barrette de ram ?

Tu as testé ta ram avec un logiciel genre memtest ?

j’ai tout testé rien ne change…sauf le logiciel que tu ma dit je vais testé avec le logiciel je repasse te tenir au courant

merci de ton aide

j’ai telecharger ton programme mais il ne veux pas se lancer
j’ai regarder un peut plus loin il faut une disquette de demarage mais je n’ai pas disquette moi :s

Peut etre aussi une faiblesse de l’alimentation

ca m’etonnerais ca fonctionnais tres bien avant de mettre ma tour sur mon ecran plasma…crois tu que j’aurais mis mon alim en cour jus a cause de mon plasma ?

non mais une alimentation vieillissante ou un defaut de fabrication

as-tu essayé de regarder si ton PC se fige avec d’autres applications ? genre Benchmark (3dmark200X) ou par exemple en convertissant une video, enfin quelque chose qui sollicite le pc au maximum…

Ton pc est branché sur ton écran plasma ?

Quel type d’écran plasma ?

je vais regarder avec 3dmark je te tiens au courant

je l’ai brancher une fois pour voir se que ca donnais je l’ai retirer apres mon plasma est un samsung 107 cm

Réinstalle peut être les pilotes de ta carte graphique … :wink:

j’ai formater 3 fois et reinstaller 3 fois les pilotes j’ai mis les tout derniers j’ai eu le probleme j’ai donc redescendu au plus anciens et ca ne change rien non plus…

pour se qui est de 3dmark03 j’ai fait 11502 points et aucun probleme de ram ma petite lampe HDD s’allumais de temps en temps mais ne restais pas allumée sans arret…comme j’ai sur le jeux :sweet:

c’est plutot une bonne nouvelle, il faudrait faire le test en boucle pendant 15 minutes.
Au fait, tu n’aurais pas overclocké ton PC ?

il as ete O/C au debut que je l’avais mais je l’ai remis normal

j’ai mis des anciens drivers et j’ai reussi a jouer plus de 2 heures sans probleme !!! je ne sais pas pq je ne peux donc pas jouer avec les drivers plus recent…

Si ce probleme arrive aleatoirement, tu devrais faire un nettoyage à l’interieur de la tour et regarder l’etat de la connectique. Pendant que la tour est ouverte, regarde si des condensateurs sont gonflés.

j’ai nettoyer tout il y as quelque jours au compresseur et je n’ai rien vu de particulier…mon probleme etais deja la d’ou je me suis dit le nettoyage le reparerais mais ce fut point le cas lol

Maintenant a premiere vue avec mes anciens drivers on dirais que ca fonctionne je saurais plus vous dire quoi se soir mercide votre aide