Forum Clubic

Travail de tout une semaine peu etre anéanti? - Probleme de pc portable aidez moi urgent

Bonjour quelqu’un sur le forum a laissé un message qui est exactement ce qu’il m’arrive, ne sachant pas bien expliquer moi meme je me suis permise d’en faire un copier collé. Merci de bien vouloir m’apporter une reponse !

Tout à coup, alors que j’étais en train de naviguer le pc s’est mis a chauffer etrangemennt, mon écran et plus rien ne répondait. J’ai donc éteint puis rallumé l’ordi vu que plus rien ne répondait.

Seulement maintenant l’ordi ne se lance plus. Je l’allume, les ventilateurs se lancent, le témoin d’allumage s’illumine, l’écran se met en marche au bout de 5 sec a peu près, il est tout noir avec un curseur clignotant en haut à gauche comme celui ci -> _
Il n’y a pas plus de test POST, les voyants (disque dur etc…) ne réagissent pas, le verr num du clavier ne répond pas non plus, je ne peux bien sur pas acceder au bios, meme le logo de démarrage qui se lancais avant n’apparait plus, bref rien ne se passe à part les ventilo qui tournent, l’écran noir avec le curseur cignotant en haut à gauche, et le témoin d’allumage allumé. Ne me demandez pas s’il y a des bips, y’en avais pas même quand ça marchait.

Que puis-je faire pour récupérer mon ordi ?

Merci

Si tu n’as même plus l’écran de bios (ou le logo du constructeur au démarrage) et aucune réaction, cela sent clairement le problème de carte mère morte…
Si tu souhaites récupérer tes données, tu peux récupérer ton disque dur pour le monter dans un boîtier externe, cela te permettra de récupérer tes documents.

Et bien je sais allée dans le bios, mais le logo ne s affiche pas, je fais F2 et la j y suis. Seulement je ne sais pas quoi en faire de cette commande une fois dedans. Je ne comprends pas d ou vient le probleme

Tu veux dire que tu as accès au bios ? donc que le PC affiche quelque chose ?

Jai enlevé batterie pis connecté l’ordi sans avec le fil ! et ca a marché la batterie est mort !