Forum Clubic

Tracteur tondeuse récalcitrant !

Bonjour

Ayant une assez grande propriété, j’ai un tractur tondeuse pour entretenir tout ça. Il n’est pas tout jeune, mais révisé régulièrement et l’an dernier je n’ai eu aucun problème.
Seulement voilà, aujourd’hui avec le retour des beaux jours je dois hélas tondre et voilà les merdes de chaque début de saison qui arrivent à grands pas: il ne démarre pas. Il a un démarreur électrique, et plusieurs sécurités. La batterie est neuve et chargée, je l’ai mesurée au voltmètre, il y a bien une tension de 12V.

Le circuit est assez complexe, mais si qulqu’un s’y connais je peux le scanner. En gros, j’ai au milieu un solénoide chargé d’établir le contact entre la batterie et le démarreur, une fois que toutes ces conditions sont remplies:
-point mort (interrupteur de sécurité OK)
-débrayé (interrupteur de sécurité OK)
-lames off ou débranchées (interrupteur de sécurité cassé, court circuité depuis qqs années, sans problème)
-clef en position demmarage.

Seulement voilà, quand je tourne la clef, rien ne se passe.
Si je fais contact entre les deux bornes du solénoide avec une pièce métallique, le démarreur s’enclenche etc.
MAIS le moteur ne tourne pas, même si la clef est en position “marche”

J’hésite donc entre deux pannes: un fusible sur un fil qui va du contacteur au solénoide à l’air grillé =>puis je le remplacer par un fil por faire un test ? dangereux ?

Ou le contracteur lui même qui est foutu…

Qu’en pensez vous ?

Merci beaucoup, et désolé pour le topic “paysan”… :d

A+

Fusible cramé = fusible remplacé.

Pas de pontages à la noix (comme celui des lames à remettre en état). C’est trop dangereux.

je plusois le fusible grillé

T’as des souris ? … Mon bof c’est fait “nik*” son carsher tout neuf par une saloperie de rongeur :stuck_out_tongue:

lol c’est pas un pontage à la noix, mais avant y’avait des sortes de fiches a brancher entre les lames et le moetur, mais c’était trop aléatoire, trop de faux contacts donc j’ai remplacé par un domino et deux fils ! Mais dans le principe c’est le même système qu’avant lol !

Et ca peut être du a quoi ce fusible ? l’an dernier aucun problème à la dernière tonte, là j’essaye de démarrer et le fusible est grillé… ?!?

Souris possibles, mais les fils ne sont pas rongés.

+1 pas con :smiley:

D’accord, mais

et aussi

Un fusible ça peut fondre n’importe quand… Dans ce cas précis ça a dû se faire à la remise sous tension.

OK, ben je vais en recheter lundi et on verra bien, je vous tiens a courant (c’est le cas de le dire… :heink: )

Merci, a+