Forum Clubic

Tps Du Q6600@3.0ghz

Bonjour a tous (newbie de clubic) je viens vous parler de mon q6600 que j’ai overclocker à 3.0ghz , mais voilà gros soucis de chauffe! Il monte a 95° sans se couper; j’ai dors et déjà commander un ventilateur de cpu Zalman plus performant mais celà suffira-t-il? Et aussi quand je coupe le jeu, je perd directement 20° , soit une descente de 95° à 75° quasi-instantané. Quand je vais voir dans le BIOS , il m’indique une tps de 80/82°; cela me laisse perplexe les valeurs sont elles justes? Si des personnes peuvent m’éclairer je les remercies d’avance:)

Au repos: http://nsa07.casimages.com/img/2009/06/14/mini_090614055221454592.jpg
In Game: http://nsa08.casimages.com/img/2009/06/14/mini_090614055310552602.jpg

Config:
Boitier Extreme Engine 3T
Alim Antec Quattro 1000 Watts
Asus P5ND Nforce 750
Q6600 @ 3.0Ghz
3Go ddr2 800 mhz
Sli 9800Gtx

3Dmark 2006 sous Vista :http://nsa07.casimages.com/img/2009/06/14/mini_090614055714168607.jpg

Et sous Xp ( :sol: ) : http://nsa07.casimages.com/img/2009/06/14/mini_090614060108801741.jpg

T’as su t’amuser à désactiver toutes les sécurités dans le BIOS voilà pourquoi il ne se coupe pas !
Le tdp pour le Q6600 c’est 72°C , enfin un truc comme ça !

Mais ces températures sont normales ? un bon Zalman suffira t il a refroidir correctement ? Et je n’ai rien toucher dans le bios a part pour l’overcloking :stuck_out_tongue:
Edité le 14/06/2009 à 18:28

Ah ui en effet ptdr !!! j’ai baissé a 1.35 volt je suis descendu a 60° au repos !! J’ai testé in game je suis plus qu’a 73°!! je vais tester encore moins , merci de ton aide Boet :slight_smile:
Edité le 14/06/2009 à 18:54

lol ! Rajoute 5°C de plus et c’est ma température avec BOiNC lancé !

Si ton Q6600 a une révision G0 il devrait monter à environ 3.2 GHz sans changer le voltage .

Boet: oui c mon ventirad d’origine

Kev-47: Qu’appelle tu : Révision go ?

Je test a 1.25v pour voir …
Edité le 14/06/2009 à 19:12

Lance CPU-Z :wink:
Pour une même série de proco ( Q6600 , E6600 , Q9550 … ) Il peut , enfin il y a plusieurs révisions/améliorations !

Yep c un “go”
Je peux pas descendre en dessous de 1.3 volt ca bug :frowning:

Du core 1 à 4 je vais de 51 a 58° au repos ce qui vraiment mieux que les 75°! Une fois que j’aurais mis le zalman je pense que ça devrait passer nickel :slight_smile: Merci a vous les gars en tout cas :slight_smile:
Edité le 14/06/2009 à 19:31

1.3 V dans le bios ou réel ( sous CPU-Z ? ) . Si je me rappelle bien le voltage de base c’est 1.22 V réel .

Bizarre .

Je viens d’avoir qq plantages avec écran bleu+reboot à 1.30 donc je pense qu’il faut un peu plus même :s

ouaip je verrais çà demain a tête reposer là j’ai une overdose d’overcloking :stuck_out_tongue:

lol

en meme temp c’etait abusé 95°c

Enjoy les 1000W pour une config pareil :o) 700W Aurait était suffisant :slight_smile: Sinon ouep tien nous au courant quand tu aura mis le zalman :wink:

Mdr déjà 1.45 volts normal que tu soit a 95° et un noctua aurait été plus judicieux :wink:

Alléluia mes frères !! Vénérer notre Zalman !! Grâce a lui , il apporte fraicheur et longévité a votre processeur ! Alléluia !!!
Bon plus sérieusement j’ai installé mon Zalman , 40/42°c au repos et 51/53 en jeu , ce qui est relativement mieux je pense^^
Merci a tous encore pour vos conseils et que la force soit avec vous ^ ^)

Euh par contre j’ai des scintillement rouge sur mon écran oO , des espèces de trait rouges avec Stalker et FEAR 2 c carrément tt rouge ? quelqu’un a une idée de la provenance de ces anomalies ?

Non c bon j 'ai trouver ça vient du Sli je vais ce qui se passe :pt1cable:

C good débrancher puis rebrancher ca marche nickel dessoler pour le flood bon jeu a tous :slight_smile:
Edité le 19/06/2009 à 11:19