Forum Clubic

Tout Tout ... Routeur CISCO SOHO Series 71 - Tout tout je saurais tout sur le cisco !

Salut !

voilà ca fait un moment que je ne suis pas venu sur le forum !

j’ai un pitit soucis ! il me faut d’urgence procéder à un changement de routeur à un de mes services au boulot, et j’ai récupérer un vieux routeur cisco soho 71. Je sais qu’il a toujours marché ! mais le probleme c’est que je n’ai aucune doc … et vu que je n’ai jamais bossé sur du matos CISCO je ne suis même pas fichu de pouvoir accéder à son interface Web pour y caller mes identifiants pour le net etc etc …

pouver vous m’éclaircir sur la chose SVP … je navigue sur plein de sites mais je n’obtiens que dalle !!! c’est la folie !

je souhaiterais donc connaître son @ IP d’origine et son compte Admin et root svp !

en vous remerciant par avance ! :ane:

Salut,

J’ai perso un cisco 90 soho et j’ai laissé tombé depuis pratiquement le debut l’interface web : ne fonctionne qu’avec IE et même plus avec la version récente.

La config se fait depuis une session telent, mais c’est coton. Il existe de la doc sur internet avec des exemples de configuration, mais j’ai beaucoup tatonné …

Si tu as le cable serie de maintenance, tu peux faire un reset usine et repartir sur une config de base. Sinon, il faut connaître le mot de passe admin …

Bon courage …

salut et merci de ta réponse !

alors après quelques recherches j’ai réussi à récupérer l’adresse ip de mon routeur
ainsi que des comptes

router / cisco
enable / password

compte_société / password

ce qui est bizarre c 'est que pour accéder a l interface web GUI je passe par router/cisco et qu’en revanche pour le telnet y a rien a faire … uniquement le compte ENABLE…

bien sur je ne sais pas quoi faire en mode telnet.

En mode GUI j’arrive à faire quelques trucs mais bon ca ne fait que planter c’est la grosse merdouille !!!

je vais y arriver ! par contre j’ai eu beau cherché sur la toile, je ne trouve aucun exemple concernant le mode Telnet.

En effet, je n’ai pas retrouvé le cable pour avoir accès au mode console … malheuresement …

voili voilou !! merci encore

L’interface web n’est peut etre pas activée,
sous telnet que veux tu faire ?
que veux tu configurer, je connait les commande basiques pour entrer des routes et activer des protocoles