Forum Clubic

Tout est normal ?

Bonsoir, j’ai débuter dans l’o/c il y a trés peu de temps et j’aurais voulu savoir si tout était normal, si avec mes configs je ne risqué rien.

J’ai un 3500+ (2.2ghz de base) @ 2.5ghz
Le coefficient multiplicateur de l’HTT : 3
L’autre coefficient multiplicateur : 11
FSB = 229
Voltage = 1.45

Pour la ram :
G.Skill Kit Extreme 2 x 512 Mo PC 3200 ZX
Dans le bios elle sont réglés a 200mhz et tourne a 229mhz
Timming : 2 - 3 - 3 - 8

J’avais vu sur des forums qu’elle tournait au max a 220-225mhz mais aprés 45mn de memtest je n’ai eu aucune erreur.
A Super Pi je tourne au minimum a 34.203.

Mon processeur est a 27° en Idle et 40° en full.

Voilà, désolé pour ce post mais je préfére poster afin de voir si je me suis planté quelque part et d’éviter de griller un composant.

Merci d’avance.

:oui:

Jusqu’a un Fsb de 250 tu peux garder ton HTT en 4x :wink:

Ok, mais j’imagine que je devrais rien changer en le mettant a 4 ?

Merci pour vos réponses :jap: :jap:

Non, ça ne change rien le LDT 4.
Tu peux continuer en montant doucement le HTT.
2 écoles:

  • tu gardes la synchro pour voir le max stable mais dans ce cas, tu mets des timings basiques genre 2,5-3-3-7 voire 3-3-3-8, en jouant un peu sur le Vdimm.
  • tu déynchronises pour ne pas être limité par la RAM au niveau du HTT.
    Réglage Mem Clock sur 166 et tu montes de 5 en 5 puis de 1 en 1 Mhz en dosant le Vcore.

:hello:

Tes temps sont bonnes,
quelle rad as-tu ? aMD box :wink:

Le zalman 7700 alcu, le tout dans une tour Antec P160w.
Par contre, je viens d’essayer de passer le coeff a 4 mais probléme, plus moyen de booter, obliger de faire un reset et là tous les paramétre du bios était remis par défaut. Impossible de démarrer il me méttait un probléme de raid (hors je suis pas en raid) donc j’ai du désactivé des options dans le bios du raid. Aprés avoir remis le coeff a 3 j’ai pu enfin booter. Cela pose un probléme si je reste avec le coef 3 ?

J’ai trouvé pourquoi ca planter : La Gigabyte GA-K8NF-9 limite le HTT à 800 MHz donc 229*4 > 800.

En revanche je me pose une question :
Avec un coef de 9 et un fsb de 280 et ma ram désynchro j’obtient de meilleurs performance qu’avec un coef de 11, un fsb de 229 et ma ram synchro (la fréquence du cpu est la même dans les 2cas, 2.5ghz).
Mais en regardant un peu sur le net je n’ai vu personne qui avait un 3500+ avec un coef de 9, ils étaient tous a 11 (valeur de base).
Donc j’aimerais savoir pourquoi, peut etre car c’est plus dangereux ?

Ah, je n’avais pas tilté sur la mobo :smiley:
L’o/c est meilleur avec le HTT max, ce n’est pas le coef le plus important :wink:
Tu expérimentes sous Clockgen ou le Bios ? dans ce dernier cas, tu m’intéresses :stuck_out_tongue:

Je test avec clockegen, je fais un superPi et les les tests présent dans Everest (pour la ram), si je vois qu’il n’y pas de soucis alors je reboot, j’applique ces valeurs dans le bios et ainsi de suite. Pour l’instant je m’arréte car je pense etre arrivé assez loin ^^
Mais aucun risque de tourné a 280 en fsb pour la mobo ?

Merci pour vos réponses :jap: