Forum Clubic

Tous mes divx rame sur ma config depuis peu

:stuck_out_tongue: ,

voilà depuis un certains moment, je ne saurais dire lequel, mes divx rament, c’est à dire que au bout de 5 min le son est quelques peu décallé avec l’image.

J’a vérifié sur plusieurs films et ca me le fait tout de même, et ce n’est pas un problème d’encodage.

Comment résoudre ce problème ?

analyse + nettoyage complet de ton PC.

Ben normalement decalage son/image c’est encodage ou codec et comme tu nous dis que tous tes divx le font je pense au codec ! j’ai eu le cas une fois et j’ai installer SLC CODEC PACK qui m’a résolu le probleme.

Quel codec utilises tu ?

Pour le scan anti virus et spyware j’en fais un full tous les deux jours donc ca ne peut pas venir de là.

Pour les codecs je n’ai que la derniere version de Divx, les filtres ffdshow et Matroska d’installer.

Et ta config c’est koi ?

Voir le petit bouton fais pour ca :stuck_out_tongue:

Asus P4P800 Deluxe
P4 2.6@3.2Ghz
2x512 Twinmos PC 3200
Ge Force 4 Ti 4400
2x200 Barracuda 7200tours
1x120 Hitachi 7200 tours

Bref de quoi faire tourner facilement n’importe quel divx

Salut, Stratdesign

Tu as essayé dans une autre session ? Genre toute neuve sans bouzin en tâche de fond :smiley:

ça sent le codec foireux …

désinstalle tous les derniers codecs que tu as installé et trouve en d’autres …

:stuck_out_tongue:

nop pas encore essayer faudrait que le fasse et que par la même occasion je reinstalle mes codecs.

ah ouai…le coup du 2 en 1…imparable ! :smiley: