Forum Clubic

Toshiba A100 s'eteint tout seul apres 1 minute

Bonjour,

J’ai un gros problème avec mon ordinateur portable Toshiba A100 (windows XP). Depuis quelques jours (en n’ayant rien fait de spécial avec avant) il ne veut plus s’allumer. En fait il s’allume normalement et systématiquement, après 1 minute, il s’éteint tout seul. Cela se produit quoique je fasse durant cette minute (entrer dans le bios, démarrage en mode sans échec, check des disques…).

J’ai essayé plusieurs choses :

  • Changement de disque dur pour booter sur un autre systeme.
  • Test des barettes de RAM alternativement
  • Utilisation de la batterie seule, de l’alim seule ou des deux à la fois.
  • Démontage complet du portable et nettoyage des ventilateurs, radiateurs…

Toutes ces tentatives se sont soldées par le même résultat : arrêt de l’ordinateur après 1 minute.

Auriez-vous des idées pour résoudre ce problème??

Merci d’avance pour votre aide !!

Met lui un grand coup de masse! Bute le! Alors là shoute le :ane:

Moi je dirais que ça Carte mère est morte bye le pc :S

Bonjour, je viens d’acheter un toshiba A300 et lorsque je l’allume il me demande un mot de passe sous le nom d’utilisateur, alors que je n’ai jamais mis de mot de passe, d’habitude il me demande pas et je rentre juste le nom et je peux rentrer, je ne comprends donc pas pourquoi il me fait cela, est ce que qqn aurait une solution parce que je suis vraiement embêtée ou dite moi ou je pourrai trouver une solution !! Merci d’avance

Salut,
Tu l’utilises sur secteur ou sur l’accu ?
A+


SAlut, Et tu fais quoi ? tu arrives sur le bureau ? La seule solution que je connaisse ,est de reformater le dd . A+

Essayes de taper simplement sur “entrée”

le post date d’avril, je ne pense pas que le gars va répondre :sarcastic:

toi, la prochaine fois crée ton post au lieu de squatter celle des autres :o