Forum Clubic

Topic a fermer ( ou supprimer)

BSR
Jaimerai savoir si il existe une option pour fermer mes topics (car in ne sont plus d’actualité) OU les supprimés !
merci
Edité le 03/05/2009 à 03:56

…Pas evident à determiner sans avoir le matos sous les yeux…

Si tu as la possibilité, teste chaque élément indépendamment sur une carte mere sure…

Salut

Avant toute précipitation vérifier les cavaliers sur la carte mère, type CCMOS. Si ok faire justement un clear CMOS.

ps : c’est pas du carbone autour du north bridge?:smiley:
Edité le 25/03/2009 à 20:27

du carbonne je penses pas mais du silicone de moulage

c’était une “mauvaise” blague :ane:
Edité le 25/03/2009 à 20:38

ok
avais pas compris

Si tu as essayé avec une autre alim alors c’est surement la carte mere… Si c’était un autre problème, ca démarerait puis biperai pour indiquer le probleme… la solution serait alors effectivement de tester avec une autre carte mère compatible avec tes compos.
Quand tu dis que tu as tout nétoyé, tu t’y es pris comment? car pour avoir grillé ta mobo c’est surement que tu as du faire ça pas comme il faut :confused:

apres invistigations :
c la carte mere qui est morte a 99 %
ansi qune barette de DDR2 - 1GO

…ET le 1% qui reste , c’est quoi ?..La pile de bios ?..:ane:

c’est avec quoi que ta nettoyer sa? Pas du M.Net et du windex j’espère? :heink:

Il fumait trop a coté de l’ordi fack il a fallu sunblaster le tout :MDR:MDR:MDR

Le 1% qui reste est le braker (FUSE) du panneau électrique au sous-sol a laché lolll

Comme dit jedimaster c’est certain que si le power supply est ok alors c’est la carte. En général les condensateur qui coule ou trop de poussiere donc static possible entre 2 composante, ou encore si tu na pas de power barre pour le courant électrique, alors il se peut qu’un coup de courrant trop fort, un coup de tonnerre peut affecter la carte mere si pas protégé

Ca peut etre con, mais le bouton power du boitier est correcte??? as tu essayé de partir l’ordi en touchant avec un tournevis plat les 2 pin de power de la carte mere? C’est deja arriver a un de mes client, le fil était cassé dans la gaine de protection

Si ta nettoyer avec le power supply brancher hummmmm, ou une une piece de metal a touché 2 composant et qu’il y avait encore un peu de courant dans les condensateur, ca pourrait endomagé la carte mere. Ou encore si toi tu était chargé en static et que tu as touché la carte mere avec tes main sans te déchargé, ben c’est assez fort pour tout sauté.
Edité le 27/03/2009 à 08:27

je me suis mal exprimé
je suis sure a 99%que la carte mere est cramé , + 1 barette de ram
jai changé de mobo + alimentation ( jai pris une gigabyte SuperB 550w) est ca repart
mais fo que je teste l’ancienne mobo, l’ancienne alim, et la barette pour m’assurer q’u’ils sont cramé

salut , et n’oublie pas de verifier les temperatures apres avoir tout remonté parce que sur la photo , on dirait que tu a nettoyé le processeur …en force lol c peut etre juste une impression de la photo biensur
Ps : Autant pour pour moi … ca c’est quand on mange en meme temps qu’on est sur le forum et qu’on trifouille les reglages CCC :smiley: ca m’apprendra a faire du multitache
Edité le 27/03/2009 à 12:21

Baron la photo cest le NB pas le cpu…