Forum Clubic

Thunderbird - Données Expéditeur dans la réponse ?

Bonjour,

Dans Thunderbird, lorsque je clique sur “répondre” pour un message, le message d’origine s’affiche comme souhaité en haut de la réponse que je vais faire mais, avant ce message, il s’affiche seulement "…@… a écrit: "

alors que je voudrais voir les mentions suivantes :

-------- Message original --------
Sujet :
Date :
De :
Répondre à :
Pour :

Pourtant si je fais “Transférer” pour le même message, ces mentions apparaissent.
Je pourrais bien sûr répondre à un message par la commande “Transférer”, mais ce n’est guère pratique, car il faut faire un copier coller de l’adresse du destinataire, alors qu’elle est mise automatiquement avec “Répondre”, et il faut aussi supprimer “Fwd” dans le “sujet”

Comment faire ?
Merci d’avance

Cordialement
Etoso

Bonjour,
Cette extension permet de configurer ce message:
nic-nac-project.org…

OK. Merci. Je vais essayer.
Mais cela ne me semble pas simple du tout…
Etoso

Dans les options de l’extension, cliquer sur l’option “entête étendue (expéditeur, destinataires, sujet, date)” puis sur OK.
C’est tout.
:oui:
Edité le 17/03/2009 à 13:25