Forum Clubic

The Undead Ventilo

Bonjour tout le monde :hello:

Comme certains le savent déjà j’ai, très récement, changé de Carte Graphique [de 6600GT à 7600GT].
Tout marche très bien, cependant hier soir en allant me coucher, j’éteinds mon ordinateur, et j’entends un bruit émmanant de l’ordinateur. Je m’approche doucement pour ne pas effrayer la baÿte, j’en éclaire l’intérieur… et quelle ne fut pas ma surprise quand tout a coup, je m’apercoit que le ventilateur de la Carte Mere et celui de la Carte Graphique tournent encore ! Sur-ce j’éteinds l’alimentation, en vue d’arréter cette folie tourbillonante dans le PC.J’eteinds donc l’alimentation, puis la rallume pour voir si les deux ventilateurs feraient encore des leurs. Je m’approche et remarque encore une fois que le ventilateur de la Carte Mere ne tourne pas mais “oscille” [comme si une tension le traversait mais pas suffisante pour le faire tourner complètement] alors que le ventilateur de la Carte Graphique tourne de nouveau et a pleine vitesse !!!

Comment cela se peut ?

est ce que tu aurai pas un hub USB alimenté connecté a ton PC?
Moi mon HUB alimente ma carte mere qd le PC est eteind.

non :neutre:

et tu as quoi comme alim ?

moi qui doit en changer je veux pas un truc qui fournit du courant alors que ça ne devrait pas :wink:

sérieusement :
mon alim s’est mise a siffler et ensuite au redémarage elle fournissait plus assez de jus et mes ventillos essayaient de démarrrer et la diode de la CM clignotait

peut être ton alim est en train de crever:peur:

j’espère pour toi que c’est pas ça

Mon alim. est neuve, et la diode de la CM ne clognote pas :neutre:

Qu’entends-tu par là ?