Forum Clubic

Terminal TPS

dsl si je ne suis pas sur le bon forum,
Ma maman vient de déménager d’une maison vers un appartement, et donc on a plus la possibilité de mettre une parabole.
l’appt est neuf et est équipé de connecteur sat pour la télé, dans le contrat de l’appt ils mettent que l’on peut ainsi recevoir TPS ou autres.
donc je connecte le tout, cela ne fonctionne pas, je regarde dans les menu du démodulateur, et je met collectif à la place d’individuel, et la je ne capte pas les chaîne tps, enfin cela ne fonctionne pas…
Y a t il un truc a faire dans le démodulateur pour que ce la fonctionne…
Merci

il faut que ton antenne soit connectée au répartiteur, vois avec le syndic pour faire passer un technicien de la société qui est en charge de la maintenance de l’équipement, par contre c’est sans doute payant.

merci
j’ai vu sur un site que cela peut etre aussi une histoire de lnb (choix de tete ou de parabole je crois)

oui il faut regler les frequences … j avais eu le meme probleme … il te suffit de telephoner a l assistance TPS ou il te donneront tous les reglages a faire et ca marche de suite :oui:

il faut egalement t assurer que ta reception sat est activée dans ta montée ( pour ca vois si tu as un voisin deja sur TPS ) …

non malheureusement pas de voisin

c juste une histoire de lnb ou il faut reglé les chiffres apres. Car si ce n’est que ça il n’y a qu’a les faire 1 par 1… :wink:

Tu n’as pas à t’occuper du LNB, car c’est la tête de réception universelle sur la parabole.
Eventuellement, regardes si tu n’as pas un réglage de polarisation en H ou V.
Si ça se trouve, ta prise murale SAT n’est pas branchée, tout simplement. Dans ce cas là, voir le syndic
:wink:

elle est branchée car qd je mets : chercher les chaines il m’en trouve 69… mais pas de tps…

en telephonant a la hotline mon probleme a ete regle en 3 minutes par le technicien qui m a donnée les bons chiffres a mettre :oui: