Forum Clubic

Tensions - sous Occt

'soir,
je ne me suis pas encore intéressé à ce point (clairement important lors d’océ’s) si vous pouviez éclairer ma lanterne car je n’en touche presqu’aucune à ce propos :ouch:

VCore:
http://img465.imageshack.us/img465/305/vcoregraphocctci0.th.png

3,3V:
http://img465.imageshack.us/img465/4851/33vgraphocctpf5.th.png
celui-ci me parait instable, mais encore une fois, je sais nadakeuch’ à ce propos…

5V:
http://img465.imageshack.us/img465/8061/5vgraphocctja9.th.png

12V:
http://img465.imageshack.us/img465/3476/12vgraphocctrb8.th.png

et T°:
http://img465.imageshack.us/img465/8472/tempraturesgraphocctkr9.th.png

Voilà, merci d’avance :wink:

temperature raisonnables
Vcore et +3.3v stable

le +5 catastrophe :paf: (a verifier au multimetre)

le +12 un peu haut mais il yoyotte pas non plus :neutre:

Je vais te dire bien sérieusement, je me fis a aucun programme pour les tension…

Déjà que les sonde peuvent etre :neutre:, moi mon +12v me dit 11.55v, dans le bios il me dit 12.16… Le bios, lui est celui le plus précis, ou un multi-metre… je peux pas vraiment te dire autres chose que regarde premierement dans le bios, voir les valeur d’origine… Laisse le tourné un bon 5-10 min… Et note les valeur…

CATA?, mince!!!
que dois-je comprendre pour l’océ? et pour les éventuels dangers??? :’( :ane:

comme j’ai dit teste au multimetre dans une molex ton +5volt tu sera fixé :wink:

remettre par défaut le tout ou telquel?
cimer à toi :wink:

m…, m… japas de multipas(lilù dallas) multimètres…

mais est-ce que je suis 'bridé de ce fait?? (si possible de donner une réponse of course :neutre: )

je vais dans le bios de suite :wink:

Le bios, affiche les valeur bien plus précis qu’un soft :neutre:… Ce que je veux dire, tu note quand tu arrive dans le bios, hardware monitoring, les valeur… Laisse le tourner 5-10 voir, si sa change beaucoup…Normalement, le bios met en charge le proc… c’est pour sa que dans le bios, le proc est toujours plus chaud qu’en windows…

Sinon, +1 avec Auriana et le multi-metre :paf: , meilleur solution…

Pour le 5v c’est plus un problème de sonde à mon avis… :neutre:

dac vous deux, c cher un multimètre??quel type acheter, et comment on s’en sert?(ça sent le béotien à plein nez ici :pfff: :pfff: )

c’est ce que je crois aussi sinon le pc aurait de reels soucis :paf: mais je prefere verifier :neutre:

ca coute pas cher et tu le branches sur “voltmetre” tu met les deux pinces (connecteur enfin tu les appeles comme tu veux :paf: ) sur ta masse et sur le +5volt et tu lis ce qu’il taffiche ^^

beo~ en action :paf:
c’est où le 5V???

autoquote sry:/
je suppose qu’en regardant de près je trouverai??

sur une molex c’est entre le rouge et le noir ou entre le jaune et le noir jsais pu :paf:

http://www.procek.republika.pl/volt5.jpg

:wink:

c’est entre le rouge et le noir le +5volt :smiley:

Alors tu les essaie toute :stuck_out_tongue:

C’est un problème de sonde sûr, avec des variations comme ça ton PC serait déjà mort :slight_smile:

Sinon pour le test du 5v c’est entre la masse (fil noir) et la +5v (fil rouge).
Pour le 12v c’est le noir et le jaune.
Le 3.3v c’est le orange il me semble (pas sûr là)

par contre, mettre le multimetre en position voltmetre (et surtout pas amperemetre, sinon= >paf, court circuit :paf: :pt1cable: ) Et mettre le calibre 20Volts :wink:

dans le bios, temps - d’1 min a la valeur critique (5V): 5.068v
2 min idem
ca bronche pô…
les autres valeurs du bios: Vcore: 1.288v / 3.3V: 3.296v / 12V: 12.144v
temp cpu: 27.5°c / mobo: 40°c

4 min: ca a bougé vers 5.096-5.094v en peak revenant tjs 5.068v
8 min: stable à 5.068v, qques peak aux mm voltages: 5.094 / 5.096, mais moins qu’avant (bcp moins :slight_smile: )

la valeur 12V est montée à 12.196v… et est redescendue à 12.144v

plus de mouvement pour 5V.

C’est bon tous ça?

oui :wink: