Forum Clubic

Tension normale ou pas ( gresillement )

Bonsoir

alors voila jai déjà poster pour un probleme de grésillement dans les haut parleur avec mon alim et ma HD 4850 Gs pendant les jeux
alimentation : Coler master real power m 620W

merci d’avance pour vos réponse

http://images2.hiboox.com/images/0709/660e3e9f2cdc6b78a9890e18ddb56a1b.jpg

Et pas de problemes de son avec un dvd ou les mp3 ?

salut jai pas le problème pendant la lecteur de dvd ou de mp3 mais seulement au lancement des jeu sa se mais a siffler et en jeu sa redevient normal :riva:

Salut, ça peut être du à des interférences ton problème, téléphone portable voir même télévision… Si y’a un truc du genre près de ton pc, éloigne le ^^ téléphone portable déplacement plus facile à réaliser qu’une télévision xD

pour être franc jai un téléphone portable il dort depuis 6 mois (plus allumer depuis très longtemps et batterie hs complet :ane: ) et jai pas de télé sauf a l’autre bou de la maison alors bon chez pas

un autre gas ma dit qu’il avait eu le même problème avec une coler master real power m 820 W et qu’il devait laisser les ventilo de sa carte graphique s’auto reguler alors cetait bon mais chez moi sa change rien

si je change d’alim pour une corsair sa changerai quelque chose ??

Alim corsair HX 620 W 80+

peut être ou peut être pas, mais si c’est vraiment ton dernier recours tu peux toujours essayer (je ne dirais pas ça coûte rien d’ssayer) ^^

Meme intuition … mais plutot du coté clavier / souris sans fils ? Emissions radio du cpu / memoire ??? Un composant qui ne respecte pas les normes au niveau de ces frequences parasites ???

Je me souviens d’un temps ( … que les moins de 20 ans ne peuvent pas connaiiiitreuuuuu… :lol: ) ou l’on arrivait à faire de la pseudo musique entre le ZX81 et un poste radio rien qu’en utilisant les frequences de charge du z80a :paf: .

Voir peut-etre du coté d’une mauvaise mise a la terre de l’uc qui n’evacue pas tous les pics parasites bloqués par les divers filtres :neutre: .

pour commencer a part mon pc dans ma chambre y a rien d’autre
jai une clavier et une souris filaire
le gresillement se fait juste quand ma carte graphique passe de 500mhz (repos) a 700mhz (charge) et pendant les jeu plus rien :arf:

j’ai la meme alim et pas de soucis (silence ) :whistle:
et pour les grésillements , j’ai une HD4870X2 elle grésille un peut quand je joue ( y parait que c’est normal )

oui mais moi ces dans le casque sinon sa peut venir de la carte graphique ??
je devient fou :nexath

je pense pas , tu un probléme de sons ( pilote a jours , vérifie les branchements ) :arf:

Bah visiblement ce sont des emissions parasites en provenance du GPU :neutre: …

jai deja essayer mais sa a rien changer :peur:

je réessaye :ane: ( on sait jamais )

Juste comme ca … C’est un chip son embarqué ou une carte son ?

Encore juste comme ca , je trouve les tensions negatives de ton alim plutot bizarres :heink: . Il m’a semblé lire quelque part que ca pourrait etre normal mais bon … je trouve ca bizarre quand meme :expressionless: .

alors de merci a toi bizbiz de m’aider
alors jai une carte son la suprem FX2 que et livrer avec ma carte maman ( P5E Deluxe )

a oui les tension negative je les trouve aussi bizarre :ane:

mais jy connais pas grand chose au alim alors bon :neutre:

Le changement de frequence du gpu c’est bien le smartmachinchose des catalyst qui gere ca non ? M’enfin je sais pas si ca existe encore, j’ai un peu laché l’info depuis 2 ou 3 ans :icon_biggrin: …

Tu vas dans le contrôle de son de windows et tu mets tout en muet sauf la balance et la commande de volume principal ça peut peut être résoudre ton problème. je dis bien peut être ^^

alors voila jai du nouveau ^^

  1. jai beau tous couper ( le son ) dans les panneau de config windob sa me le fait toujours et deuxièmement je viens de me rappeler qu avant d’etre sur vista 64 bit jetait sur xp 32 et sa ne me le fesait pas :nexath

JAI RÉUSSI !!!

mais je sais pas trop comment :pt1cable: mais on s’en fou jai plus de bruit :ange:

alors pour commencer je suis allez dans le panneau de gestion du matos de windows et jai vue qui y avait deux carte son alors jai essayer de les désactiver a tour de rôle et la avec un désactiver plus de son et avec l’autre du son mais avec le bruit et alors on désactive la carte inutile (une chose de faite déjà pas mal :ane: ) alors jai réessayer le branchement de mon casque sur la carte don direct et pas sur le front panel et la bruit disparu :miam: pouf magique et quel silence :icon_biggrin:

sur ceux je tien a remercier les personne qui mon aider et qui mon sauver mes oreille :sol:

et encore merci a clubic d’avoir le meilleur forum (enfin pour moi ) :ane: