Forum Clubic

Tension Correcte ? Besoin D'aide Pleaze

Voila je constate depuis deux jour que ma tension +12 sous speedfan n’est pa tro normale mais comme je connai pa vraiment je voudrait savoir votre avie merci

voila le lien pour l’image speedfan : img248.imageshack.us…

voila merci a vous

C’est clair y’a un big probleme.Mais a mon avis ne te fie pas a speedfan.En effet les fans qui tournent a plus de 150000RPM c’est impossible.Effectivement sur le 12V tu as vraiment un sacre prob.Essaie de rentrer d’abord dans ton bios pour voir a quel vitesse tournent tes ventilos.Sinon essaie d’utiliser peut etre la version 4.31 de speedfan.Qu’as tu comme alimentation?Si tu as une carte mere ASUS installe le petit logiciel ASUS PROBE.Tu devrais avoir les memes infos que sous speedfan mais non erronnees.Ou alors si tu es en 2V sur le 12 change direct d’alim.

J’ai exactement la meme chose que toi :nexath

http://img411.imageshack.us/img411/9663/capture01jr3.jpg

A mon avis, te fis pas au resultat marqué.

oui oui je pence aussi parce que sur everest la ofaite il m’indique que le 12v est a :12.59 j’ai des doute sur speed fan aussi merci de vo reponce

:etonne:

je pense a un beug de speed fan, par-ce-que même si 150 000 RPM c’est possible (pas dans un pc je te rassure), avec 1’350’000 RPM en theorie ta tour irait s’incruster dans un mur apres avoir fait le vide d’air dans la pièce …

E[quote=“loloRAw33”]
oui oui je pence aussi parce que sur everest la ofaite il m’indique que le 12v est a :12.59 j’ai des doute sur speed fan aussi merci de vo reponce
[/quote]
Enfin 12.59 c’est un peu trop je pense.Normalement tu devrais a peine etre au dessus des 12V.Avec mon ancienne alim no name j’etais entre 12,39V et 12,49V.Avant de la changer j’ai desactive ma carte graphique 2 DD et la je suis passe a 12,25V.

+1, ou il serait déja dans l’espace :MDR

Tu a quoi comme alimentation Lolo ?

c’est là qu’on part a la recherche de son bon vieux thermometre a mercure …

Attention a spedfan sinon vous allez vous faire aspirer par vos ventilos :MDR

Honetement je pense qu’on ne peut se fier a aucun de ces chiffres; là le truc a l’air de déconner grave et lui attribuer trop d’importance risque de crédibiliser des chiffres faux. (cf le -12V …)

Par contre les temperatures du CPU chez moi son juste :icon_biggrin:
Dans le bios, j’ai la meme temperature :smiley:

Faut juste pas prendre en compte les vitesses des ventilateurs car dans se cas je serais deja sur la Lune depuis bien longtemps, et non plus quelques tensions.

mon alim ces une hyper 580 type-R bleu mais je pence quelle est pa tre top c pas une alim pour O/C plus pour designe qotre choze :slight_smile:

C’est une bonne alimentation, t’en fait pas.
Et tu peux overclocker sans soucis :super:

merci mais mois a la baze j’ai pozer cette question parce que quand je joux j’ai mon ecran qui frize tre bizarment de toute les couleur donc jme suis dit si les tension etait basse ba sa venait ptete de la sa reglerait mon souci jai des image de ces ecran “bizard” jevoi sa desuite

Tu a quelle temperature avec ta carte graphique ?

la cg est a 55 en idl jetait a 50 avan mais les noueaux piote mon fait prendre 5 degre en full je mante a 65 69 :slight_smile: pi la cg ofaite jlavai deja tester cher quelqun ba aucun souci elle tourner trkl


voila sa c lecran de bug sa le fait que dans le menu de sega rally une foit que je joux la aucun souci du moi jusqua maintenan pour la suite je c pas ===>> [img250.imageshack.us...](http://img250.imageshack.us/my.php?image=tmp6533uj7.jpg)

Regarde avec everest si le ventilo de ta carte graphique tourne a 100%

je pence pas que sa viennent de la carte parce que mes temperature son asser basse pour une 8800 gtx a mois sa soit a cause de sa lol mais bon jen doute