Forum Clubic

Temps de Boot Maximus Formula

Bonjour :hello:

C’est normal que se soit long quand il doit “detecting Drives” ? parce que je trouve ca vraiment bizarre : le boot est plus long qu’avec mon ancienne config … :o(

D’avance Merci

:jap:

:hello:

Tu as combien de disques durs / lecteurs?

Comment sont ils installés? (SATA / IDE?)
Raid, ou pas?

C’est au premier écran Bios que c’est long ou à l’écran du contrôleur JMicron?

Il faut plus de détails. :jap:

C’est long au controleur JMicron et j’ai 1 HDD de 160 Go et 1 Graveur DVD les deux en IDE :jap:

Edit : Pas de RAID :jap:
Edité le 15/08/2008 à 11:07

C’est normal :neutre:

En principe tu peux appuyer sur une touche pour écourter le délai, une fois que les disques sont détectés. :neutre:

Il reste vraiment longtemps cet écran?

bon pas 5 minutes non plus mais 15 sec je viens de chronomètrer.

ca m’etonnait surtout que se soit vraiment BEAUCOUP plus long qu’avec mon ancienne config qui avait les meme périphériques :confused:


M'enfin si c 'est pas reglable je vais m'en accomoder :jap:

Merci de ta réponse :jap:

Et merci de ton blog je vais m’en servir pour O/C le E8400 que je viens de monter :jap:

Juste un truc: Ton disque et ton graveur sont bien reglés au niveau du cavalier Master / Slave / Cable Select?

Mais de rien :jap:

Beh théoriquement oui :neutre: après est-ce que cela jouerai vraiment beaucoup dans la balance ? ( un peu la flemme de débrancher là :ane:)


Autre chose : comment tu sais ton Coeff. multiplicateur ?
  1. Ca peut jouer?

  2. Comment ça? :neutre:

Comment on sait l’actuel, tu veux dire?

Suffit de diviser la fréquence CPU par le FSB ou d’utiliser CPUz (il est peut être indiqué dans les infos système du premier onglet du Bios) :d

  1. genre ca prendrais plus de temps que se soit pas forcement tout en slave ?

  2. Bon j’ai pas tout compris alors :paf:


Je vais plus me documenter et je poserai mes questions si besoin est dans la section O/C :jap:

Merci de m’avoir répondu :jap:
Edité le 15/08/2008 à 11:36