Forum Clubic

Temperature PC =====> CG out ? pleins d'artefacts

bonjour,
est ce normal d’avoir : 57 °C proco et 27 °C la mobo et tout ça en idle :wink: ? (tour fermée avec atlon 950MHz + 2 ventilos aspirants + 2 ventilos a l’arrière)
merci

Chai pas… Ta combien de centimetres de poussiere sur tes ventilos ? :smiley:

je viens juste de faire le nettoyage :slight_smile:
nettoyage total

ui c la kestion !
allez coup de souflette et c reparti :smiley:

Hu! alors ca doit etre normal, tte facon si ca fonctionne bien, pk cherché les pb ou il n’y en a pas…

Fallait pas enlever la poussière, ta tout cassé :stuck_out_tongue:

si qd je joue a PES4 mon PC freez
et oblige le redémmarrage du PC
avant le nettoyage j’arrivai qqfois a faire 3 matchs d’affilés et desfois meme pas un :frowning:
depuis je n’ai pas essayé :wink:
mais cela est juste pour savoir si cette temp est normale avec ces atlon 950MHz
Merci

57our un tbird c’est chaud mais ca reste vivable. Ces processeurs là sont de vrais centrales thermiques et chauffent énormément. I ln’est pas rare d’en voir fonctionner dans des PC fermés à plus de 60° sans plantage. la limite est “haute” pour ces procos, de l’ordre de 70° avant que ça se mette à délirer, et 80 avant que ça ne puisse etre dangereux. :oui:

Donc si t’as des plantages je chercherai ailleurs en priorité :wink:
Pas de ram avec des timings trop aggressifs? Pas de carte graphique overclockée? Pas de disque dur en fin de vie?

Un conseil va chercher l’aspirateur, ouvre -le et vide le au dessus de ton pc :wink:

As tu vérfier le sens de tes ventilos ? ne les as-tu pas remonté à l’envers ? Sinon si tu as tout nettoyé, a tu oté le dissipateur du proco ou pas ?

no rien de ça :wink:

Donne nous un peu plus de précisions sur ta config…

Les temps tu les as choppées dans le Bios ?

oui j’ai tout nettoyé sans exception :wink:
mais la temp de la carte mère me semble bien

chaupées avec evrest

Va voir dans le bios “PC Health” et laisse le tourner qq temps pour voir comment la température évolue … Pense a fermer le capot… Sinon pour tes plantages tu as essayé capot ouvert ?

oui mais plantages se fesaient deja capot ouvert

T’as de la pate thermique sur le core du proco?
T’as revérifié ta fixation du ventirad? Tes tensions?

oui pate thermique
fixation parfaite
ds le bios : 26°C pour la mobo et 57°C pour le proco
mes tensions ont l’air assez bonne : +12,3 pour le 12V, 3,3 pour le 3,31V, 1,81 pour le Vcore et 4,85 pour le 5V
et elles sont stables

de tte je vais essayer de rejoueret voir ce qui se passe depuis le grand nettoyage :wink:

Tu as vérifié les drivers de ta cg ?

oui c’est parfait surtout que j’ai le VGA silencer par dessus, mes drivers sont les DNA (basé sur les 5.2)