Forum Clubic

Temperature CPU , et VGA nvidia gt 240

bonjour à tous j’ai fait une analyse avec speedfan car j’ai quelque petit probleme de lag à partir d’un certain moment , est ce que les personnes qui s’y connaisent pourrais me dire si mes temperature son bonne ou trop élever ! et que doit je faire si il y’a a un probleme!

GPU: 27C
system: 40C
CPU: 51C ( sa me parait beaucoup ) car je voit une flamme à coter
AUX: 119 C ( sa me parait beaucoup aussi) il y’a aussi une flamme
TEMP1 :-48C
TEMP2:-48C
TEMP3:;0C
HDO: 31C
Core: 26C

J’ai acheter une nouvelle carte graphique qui est Nvidia GT240 , il y’a des parametre Core clock: 550MHz
Shader Clock: 1340MHZ et memmore clock: 1580 MHz

Je voudrais s’avoir jusque ou je peu pousser , je peu aller au maximum?

carte mere: asus commando deluxe

Merci beaucoup

AUX 119°C c’est pas normal après ça peut venir d’un probleme de lecture de sonde.
Peux tu nous donner tes températures du logiciel hwmonitor ?

oui bien sur je vais vous donnez sa


j'ai bien fait l'analyse avec j'ai 119...

systin: 45C
CPUTIN: 46C
AUXTIN: 119C

je peu meme faire un imprime ecran! que dois je faire!?? ;(

svp ^^

Peux tu nous donner ta config ?
Notamment ton boitier ? Car je pense que ta carte mère n’est pas assez ventilée et que le chipset chauffe énormément.

C’est speedfan qui met ça arrivé a 50° :neutre:

La valeur AUX de Speedfan ne correspond à rien, il ne faut pas en tenir compte (j’ai moi elle est constante à 3°)
Prend en considération les T°:

  • GPU: 27°
  • CPU: 51° uniquement
    Pour les flammes, SPEEDFAN par défault les met dès qu’un composant dépasse les 50°C, il ne faut pas s’en soucier!

bonjour à tous ! d’accord merci pour vos réponces! mon boitier et un ALX alienwar;

carte graphique: nvidia gt240
carte mere: asus commando
alim: ATX ( neuve )

j’ai 3 ventilo de de brancher dans lordi , il y’a un grand espace et il fait trés frais ! mais j’ai enlever les poussieres et apparament sa va beaucoup mieux!

sinon connaisez vous les parametre Core clock: 550MHz
Shader Clock: 1340MHZ et memmore clock: 1580 MHz

car je ne sais pas jusqu’ou je peu les monter! pour overcloker

les températures sont acceptables, m’enfin bon la température du CPU n’est pas super basse.
il faudrait que tu lance hwmonitor et que tu regardes en plein jeux au bout de 15minutes minimum par exemple.
la temp AUX doit être un bug

:pfff:
c’est un alienware alors ? lequel modèle
c’est quoi ton processeur ? (modèle exact)
tu as du le payer très cher nn ?
bref sinon la Gt240 n’est pas extra, une sorte de 9600gt renommée (qui elle même est une sorte de NVIDIA 8800)
quel est ton écran ? sa taille en pouce puis sa résolution surtout ?
BREF quel est ta config COMPLETE absolument complète !

super mais quelle marque et puissance ?
si c’est du advance, ou autre marque no name à 10-20, 30€ jette la, et achète une bonne alim, mais pour cela il faut savoir ta config

autant changer la carte graphique …
Edité le 25/06/2010 à 23:42

Un alienware est un pc déjà tout monté et dans tout les cas tu ne trouveras pas une alim noname dedans
Sinon il est vrai que la marque fait gonfler les prix en général …

peut être il a récupéré le boitier alienware…,

et comme il a marqué ça, j’ai supposé qu’il avait acheté une nouvelle alim

Effectivement bien vu :wink: