Forum Clubic

Température C2D E6750 (page 2)

Avec ou sans, j’obtiens à peu prêt les mêmes mesures. Sauf que ça grimpe un chouia plus vite.

Si je me souviens bien, le BIOS m’indiquait dans les 40°

Selon ce tutorial www.tt-hardware.com…

Je n’ai pas tourné les poussoires dans le bon sens. il faudrait que je tourne les flèches dans l’autre sens que ce qu’elles indiquent. J’essayerais demain.

salut, j’ai eu ecxatement le même problème que toi avec la même config !!!

je confirme qu’il s’agit bien de la la pate thermique !!! celle fournit sur le ventirad d’intel est à chier, changes là !!!

Max = 100c (B3, G0, L2, M0 Stepping)
Max = 85c (B2 Stepping)

normal processor temperature
processor / core1–core2
-70-/-85–85- Shutdown
-65-/-80–80- Throttle
-60-/-75–75- Hot
-55-/-70–70- Warm
-50-/-65–65- TAT
-45-/-60–60- Game
-40-/-55–55- Apps
-35-/-50–50- Web
-30-/-45–45- Idle

extrait de singularity.osgamers.com…

Et puis pour ce qui concerne le bios de ta machine,

Peut-etre verifier dans le “Advanced BIOS Features” que les options

  • CPU Enhanced Halt
  • CPU Thermal Monitor
  • CPU EIST Function
    soient bien sur “Enabled” …

Salut à tous, j’ai changé de pâte thermique, par contre, dans mon bled paumé j’ai pas trouvé d’Artic, ou alors fallait attendre la fin de semaine. En tout cas, ça marche maintenant. Et en fait, fallait pas tourner les poussoirs. J’ai chié pour le coup.

J’obtiens du 45° en full sous TAT et Speedfan, et 60 avec Everest. Je vais pas me plaindre, ça va bcp mieux.

Pour les curieux :

à vide : i37.photobucket.com…

à fond : i37.photobucket.com…

En tout cas je vous remercies tous pour votre précieuse aide.

Ordinausaure : je vais aller voir mon Bios. Au fait tu ne saurais pas comment on fait pour modifier les timings de la ram dans le BIOS d’une Gygabyte P35C DS3R ?

J’ai acheter cette mémoire : www.materiel.net…

Dans les commentaires certains disent qu’il faut les rentrer manuellement (4-4-3-5) dans le BIOS, sinon elles sont reconnus comme des 5-5-5-15, ce qui m’arrive.

oui certaine carte mere detecte mal les vitesse de la ram mais parfois par sousis de stabilite y la downclock tu peut essayer de metre les timing manuellement et si tout va bien sa devrai passer sans pepin .

et 45 sous tat cest parfait
Edité le 08/01/2008 à 23:50

Ben la faut ouvrir le manuel :

Faut aller dans le “CMOS Setup Utility”
Apres t’as 3 lignes :
1- System Memory Multiplier
Allows you to set the system memory multiplier. Options are dependent on CPU FSB. Auto sets
memory multiplier according to memory SPD data. (Default: Auto)
2- Memory Frequency (Mhz)
The first memory frequency value is the normal operating frequency of the memory being used;
the second is the memory frequency that is automatically adjusted according to the CPU Host
Frequency (Mhz) and System Memory Multiplier settings.
3- High Speed DRAM DLL Settings
Provides two different memory timing configurations. If your system becomes unstable after you
overclock the DDR2/DDR3 memory, select Option 1 or Option 2 to help make your system more
stable.
Option 1 Memory Timing Configuration 1. (Default)
Option 2 Memory Timing Configuration 2.

Vala. Pour ce qui est de reglages “types”, je n’ai rien a te proposer et je m’en garderai bien.
Disons qu’il faut “mettre les mains dans le cambouis”, faire des essais …
Dans tous les cas, tu ne verras pas la difference en jouant sur les timings. Faut “bencher” pour ca.