Forum Clubic

Température bizarre OC Q6600

bonsoir,
j’ai oc mon Q6600 avec ma gigabyte ds3r a 3,15ghz(je love cette carte mere, car avec ma p5n-e sli je passai pas la barre des 2,8ghz…:frowning: )
oui est donc mon vcore sous le bios est de 2,8v (2,4 sous windows), le processeur est a 38degrés en idle , et des que je lance un test il passe direct a 50degrés(en moins de 20sec) !!
,cela ne pose pas de probleme car sa reste a 50degrés, mais esce vraiment la bonne temp du processeur ??

de plus le chipset lui est a 31degrés…mon oeil il est brulant quand je le touche!!
avez vous des problemes similaires avec cette carte sur la fiabilité des température.
merci

c’est normal pour la T° du proco cela monte tres vite et 50° en charge c’est correcte
brulant ca veut dire quoi??? au dessus de 50 degre on se brule vraiment mais avant non, de plus tu touche le dissipateur et pas le chipset , et comme le dissipateur dissipe il est normal qu’il soit chaud par rapport a la t° du chipset. totu ceci m’a lair d’etre correct :slight_smile:

bizarre les temp du proco ,mais je vais fair avec , par contre qaund je dis brulant pour le chipset sa mon a + de 55degrés!(vu avec un thermometre posé dessus.)
merci pr ta réponse :wink:

J’ai bien lu VCore sous BIOS = 2.8V? :paf: Impossible :paf:

qu’elle débile suis je je voulais dire 1.28 v^^ et 1.24v sous windows.

c’est clair que la mon processeur serait dans les nuages avec las anges :wink:

Ca cay mieux :paf: Mais sinon la montée en température à 50 degrés en dedans de 20 sec cay normal :neutre:

oki ,si c’est normal, car mon e4300 lui ne monter pas aussi vite (il lui fallait 30min a fond pour atteindre les 49degrés a 1.5vCore !!)

mais la c’est un q6600 donc sa chauffe 2 fois plus vite^^.

Bah moi on dirait que c’est par palier, ca prend 20-30 atteindre 55-60 degrés, la ca fige à 66-68 pendant 3 a 4 min puis la ca monte a la temp nominale de 72 apres 10-15 min environs :neutre: