Forum Clubic

Téléchargements irréguliers

Salut tout le monde, j´ai un problème avec internet, lorsque je télécharge quelque chose sur internet, que ce soit video, logiciels, n´importe quoi, le téléchargement est irrégulier, c´est à dire qu´il commence à sa vitesse normale et après le téléchargement s´arrête, puis reprend et ainsi de suite!
Que faire svp?

Merci de vos réponses!

Salut,
Par exemple, sur clubic aussi ?

Ben oui, sur n’importe quoi!
Même quand j’ouvre une grosse image, l’image apparait à moitié puis après apparait entièrement!
Je sais pas pourquoi ca fait avant ca ne me le faisait pas!
Merci d’avance!

Tu as quoi comme débit? quel FAI? et quel explorateur utilises tu ainsi que sa version ?

Ben normalement mon debit, c’est du 1 méga, je suis chez orange et j’ai windows xp (pas le SP2)!

utilise un accélérateur de téléchargement comme leechget par exemple

Tu as fais le test de debit proposé par Orange : DSLtest ?

Oui j’ai fait le test avec “dslTest”, par contre je reviens mercredi après-midi en esperant avoir des réponses à mon problème!
Merci beaucoup!

tu as fais le test… et ???

Oui j’ai fait le test et se sont les meme valeurs que j’ai citées ci-dessus!

Peux tu lancer un log HijackThis et le copier ici ?

fatal-hardcore tu es d’ou ? moi sur Rouen aucun probleme (abonné Orange aussi)

Logfile of HijackThis v1.99.1
Scan saved at 21:19:41, on 10/01/2007
Platform: Windows XP (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 (6.00.2600.0000)

Voila, je reviens vendredi soir normalement, merci beaucoups!
Edité le 11/08/2014 à 22:26

Tu as plusieurs infections, commence par cocher ces 3 lignes :

O2 - BHO: (no name) - {192c5b4a-3efd-40c7-9f99-c472deb8efc0} - C:\Program Files\Perfect Codec\isaddon.dll
O4 - HKLM\…\Run: [System] C:\WINDOWS\System32\kernels1118.exe
O23 - Service: Microsoft authenticate service (MsaSvc) - Unknown owner - C:\WINDOWS\System32\msasvc.exe

Puis clique sur Fix Checked, mais je te conseille de faire un nettoyage de fond en comble, HijakjThis ne montre pas tout, msasvc.exe semble installer d’autres infections.

Installe aussi un antispyware, au choix (ils sont tous gratuits et plutot efficaces) :
Spybot 1.4
A-squared
Ad-aware

Met à jour la base virale et lance le scan, supprime ce qu’il(s) trouve(ront)
(un conseil pour skybot,lorsque tu l’aura mis sa base virale à jour,rend toi dans Vaccination et clique sur “vacciner” apres tu peux lancer le scan)

ensuite fais un scan antivirus en ligne, au choix (pas tous,c’est assez long) :
http://www.bitdefender.fr/scan/license.php
http://webscanner.kaspersky.fr/
http://support.f-secure.fr/fra/home/ols.shtml
http://safety.live.com/site/fr-FR/default.htm?mkt=fr-FR (note:il nettoie aussi ta base de registre)

Un autre conseil aussi passe Internet Explorer à la version 7

Bonsoir, alors je vais essayer de faire tout ce que tu m’as dit et je reviendrai dire des nouvelles dès que ce sera fini!
Voila merci beaucoup pour ton aide Torque_Roll!

Bonsoir, alors j’ai fait ce que tu m’as dit ca marchait bien la journée mais à partir de 18 heure, ca a remit ca!
Pourquoi?
Encore merci!

Je vous jure que le soir on se croirait avec du 56k et encore, c’est impossible de regarder une video sur internet!
Les pages mettent 3 heures a s’ouvrir,etc…
Merci d’avance!

Les scans antivirus ont detectés quelque chose ?
Ton ralentissement se produit aux memes heures ?

Ben ce matin et cet aprèm, ca allait mais le soir c’est vraiment ralentit!