Forum Clubic

Synchronisation freebox - marche pas

Bonjours a tous
Depuis j’ai la possibilité d’avoir l’adsl dans mon village. Je me suis donc inscrit chez Free. En une semaine ma ligne été cablée. J’ai donc reçu ma freebox pour avoir l’adsl 512 ( peut pas avoir + :’(). Le problême c que quand je branche ma freebox, le chenillard tourne toujour en viteese lente normalement il devrait accéléré et les 3 P devrait aparraitre car je suis en non dégrouper, ensuite il devrait affficher l’heure. Mais le chenillard tourne toujours en vitesse lente. J’ai tester ma freebox sur une autre ligne adsl et sa fonctionne. Donc d’ou peut venir le probleme? Je n’ai pas la denière version de la freebox. Elle est toute noire. je pense que c’est la V4 mais pa sur.
Merci pour vos réponses. :paf:

Vérifie si tu n’as pas des condensateurs dans tes prises téléphoniques ( je dis bien toutes).Si c’est le cas enlève les ils ne servent plus à rien.

J’ai une seule prise téléphonique et g regarder si j’en avait. Sa ressemble a quoi? comme ceux dans les pc?

c’est un rectangle généralement noire possédant trois pattes

Un rectangle di tu? car dans ma prise, il ya un rectangle, sa a la forme d’un sucre et ya 3 fils qui sont connecter dedans. Es que c sa?

Si tu as un probleme va sur le forum de se site qui est tres bien :slight_smile: http://www.freenews.fr/nat.html

Pour les condensateur tu as un tuto ici : http://www.freenews.fr/index.php?itemid=494

regarde là:
http://www.justneuf.com/enlever-le-condensateur.html

Donc ma prise j’avais effectivement un condo. Je l’ai donc retiré. Mais ma freebox ne veut toujours pas se synchroniser. LE chenillard tourne toujours en petite vitesse. :’(
D’ou cela peut t’il venir?

Fais lui un Hard reboot (débranche et rebranche 4fois de suite)pour la réinitialiser ou débranche là pendant 20 minutes puis rebranche là.

Je v essayé cela je revient. Merci pour tes réponses.

SA fonctionne toujorus pas :’(

Ta freebox est connecté en USB ou en cable RJ45 (ethernet)

Dans le manuel d’utilisation il mette qu’il faut d’abord quel soi synchroniser avant d’allumer le pc. Mais sinon elle est branche en RJ45. Mais méme en usb sa fonctionne pas. Je n’ai jamais réussi a la faire synchroniser et donc j’ai jamais réussi a me connecter depuis que je l’ai.

as tu bien cablé la freebox et bien mis le filtre adsl.
tu as bien recablé ta prise téléphone?

Oui, le filtre ets bien mis et le reste aussi d’ailelur. J’ai bien suivi les instruction qu’il y avait dans le manuel.
J’ai bien recabler ma prise puisque j’ai la tonalité et je peut me connecter au net avec mon 56k.

je ne vois qu’un problème sur ta ligne ou sur le DSLAM, appel la Hotline de free pour leur expliquer ton soucis

Je l’ai est appeler, ils ont fait une demande de vérification auprés de France Telecom. Mais bon je reste perplexe.

sois confiant

Merci pour ton aide en tous cas.