Forum Clubic

SVP qu'est ce qui cloche dans ce bios ?

retour intempestif au bureau pendant des applications,les jeux qui crashent, graphismes qui saccadent parfois …svp help !

voici la config :

-CORSAIR TWIN2X2048-8500C5D
-SEAGATE HD CUDA 7200.10/250GB 3.5’’ SATA 16MB
-INTEL CORE 2 DUO E8400/3.00GHZ FSB 1333 6MB
-ASUS P5Q DELUXE
-ASUS eah 3870

tous les drivers sont a jours et voici le cpu z :


CPU-Z version 1.48

Name Intel Core 2 Duo E8400
Codename Wolfdale
Specification Intel® Core™2 Duo CPU E8400 @ 3.00GHz
Package Socket 775 LGA (platform ID = 0h)
CPUID 6.7.6
Extended CPUID 6.17
Core Stepping C0
Technology 45 nm
Core Speed 2003.8 MHz (6.0 x 334.0 MHz)
Rated Bus speed 1335.9 MHz
Stock frequency 3000 MHz
Instructions sets MMX, SSE, SSE2, SSE3, SSSE3, SSE4.1, EM64T
L1 Data cache 2 x 32 KBytes, 8-way set associative, 64-byte line size
L1 Instruction cache 2 x 32 KBytes, 8-way set associative, 64-byte line size
L2 cache 6144 KBytes, 24-way set associative, 64-byte line size
FID/VID Control yes
FID range 6.0x - 9.0x
max VID 1.225 V
Features XD, VT

Chipset

Northbridge Intel P45 rev. A2
Southbridge Intel 82801JR (ICH10R) rev. 00
Graphic Interface PCI-Express
PCI-E Link Width x16
PCI-E Max Link Width x16
Memory Type DDR2
Memory Size 2048 MBytes
Channels Dual (Symmetric)
Memory Frequency 556.6 MHz (3:5)
CAS# 5.0
RAS# to CAS# 5
RAS# Precharge 5
Cycle Time (tRAS) 18
Command Rate 2T

Memory SPD

DIMM #1

General
Memory type DDR2
Module format Regular UDIMM
Manufacturer (ID) Corsair (7F7F9E0000000000)
Size 1024 MBytes
Max bandwidth PC2-6400 (400 MHz)
Part number CM2X1024-8500C5D

Attributes
Number of banks 2
Data width 64 bits
Correction None
Nominal Voltage 1.80 Volts
EPP yes (1 profiles)
XMP no

Timings table
Frequency (MHz) 270 400
CAS# 4.0 5.0
RAS# to CAS# delay 4 5
RAS# Precharge 4 5
TRAS 13 18
TRC 15 22

EPP profile 1 (full)
Voltage level 2.100 Volts
Address Command Rate 2T
Cycle time 1.875 ns (533.3 MHz)
tCL 5.0 clocks
tRCD 5 clocks (9.25 ns)
tRP 5 clocks (9.25 ns)
tRAS 15 clocks (28.00 ns)
tRC 22 clocks (41.00 ns)
tWR 8 clocks (15.00 ns)

DIMM #2

General
Memory type DDR2
Module format Regular UDIMM
Manufacturer (ID) Corsair (7F7F9E0000000000)
Size 1024 MBytes
Max bandwidth PC2-6400 (400 MHz)
Part number CM2X1024-8500C5D

Attributes
Number of banks 2
Data width 64 bits
Correction None
Nominal Voltage 1.80 Volts
EPP yes (1 profiles)
XMP no

Timings table
Frequency (MHz) 270 400
CAS# 4.0 5.0
RAS# to CAS# delay 4 5
RAS# Precharge 4 5
TRAS 13 18
TRC 15 22

EPP profile 1 (full)
Voltage level 2.100 Volts
Address Command Rate 2T
Cycle time 1.875 ns (533.3 MHz)
tCL 5.0 clocks
tRCD 5 clocks (9.25 ns)
tRP 5 clocks (9.25 ns)
tRAS 15 clocks (28.00 ns)
tRC 22 clocks (41.00 ns)
tWR 8 clocks (15.00 ns)

Monitoring

Mainboard Model P5Q DELUXE (0x2BD - 0x16545D68)

Hardware monitor

Winbond W83627DHG hardware monitor

Voltage sensor 0 1.14 Volts [0x8E] (CPU VCORE)
Voltage sensor 1 11.93 Volts [0xD6] (+12V)
Voltage sensor 2 3.31 Volts [0xCF] (AVCC)
Voltage sensor 3 3.28 Volts [0xCD] (+3.3V)
Voltage sensor 4 1.69 Volts [0xD3] (VIN1)
Voltage sensor 6 1.40 Volts [0xAF] (VIN3)
Temperature sensor 0 46°C (114°F) [0x2E] (SYSTIN)
Temperature sensor 2 16°C (60°F) [0x20] (AUXTIN)
Fan sensor 1 1156 RPM [0x49] (CPUFANIN0)

Hardware monitor

Intel Core 2 Duo E8400 hardware monitor

Temperature sensor 0 47°C (116°F) [0x35] (Core #0)
Temperature sensor 1 47°C (116°F) [0x35] (Core #1)

Dump hardware monitor

Hardware monitor

ASUS EAH3870 Series hardware monitor

Temperature sensor 0 38°C (100°F) [0x26] (GPU Core)

Dump hardware monitor

je prends tous les conseils !!! merci

c’est quoi tes programmes qui fonctionne en arrière plan?

bien comme j’ai une carte son externe avec cubase j’ai dongleCalls, M audio, catalyst, Six engine, et c’est à peu pres tout.

les plantages ont lieux souvent lorsque je demande de la ressource graphiques ( jeux on line )

Ton alim’ peut-être ?

je pensais que qu’une sous alimentation entrainait des ecrans bleu et un reboot ce que je n’ai jamais eu.

tu penses que des retours au bureau intempestif pdt les jeux peuvent etre dus à ca ?

c’est l’une des seules choses que j’ai modifie. je l ai regle sur 2.1v. quasiment tous les forums que j ai lu sur cette ram ont preconise ce voltage. tu penses qu’il est pas bon ?

salut, j’ai eu un problème similaire avec une P5Q de chez Asus. Pendant les jeux et les vidéos sa freezait et je devais redémarrer l’ordi. Le problème était le BIOS qui n’était pas à jour. Je l’ai mis à jour et depuis plus de souci. Peut-être est-ce le même cas pour toi ?

Est-ce-que tu sais la version de ton BIOS actuel ?

Essaies de télécharger le BIOS 1406 (http://support.asus.com/download/download.aspx?SLanguage=en-us&model=P5Q%20Deluxe)

J’éspère t’avoir aidé…

je vais tester ce bios mais question tu fais comment ? avec express gate et un lecteur disquette ? ou je peux acceder direct sur un fichier du disque quand je suis dans le bios ?

Tout ce que j’ai fait c’était de le télécharger et ensuite à partir de AsusUpdate tu le retrouves et tu l’ouvres. :super:

je vais passer pour un flanc mais asusupdate tu l as ou toi ? dans le bios ? express gate ?

heu question : je suis en raid 0 si j’utilise asusupdate, je perd ma grappe car j’imagine que par defaut il se met en IDE et du coup si je remet en raid je dois recreer la grappe et perdre toutes les données ?

ok j’ai testé avec ce bios je ne plante plus mais j’ai comme des freeze encore. par contre tout dans le bios est en auto et c’est dommage je voulais l’overclock un peu mais j’y connais genre FSB voltage etc … en tout cas merci !