Forum Clubic

Surchauffe du processeur

Bonjour a tous ,

je vais parler pour le PC d’un ami.

Voici sa config : Cm gigabyte GA-M68SM-S2L v 1.0 , Processeur AMD 64 x2 5400 + , RAM value kingston 2048 mo une barette , carte graphique Geforce 9600 GT , alim noname 480 W , ventirad processeur OCZ vendetta 1 ,HDD maxtor 250G SATA + 1 maxtor 80 Go
IDE.

Depuis quelques temps a l’allumage , le pc s’enerve c.a.d on le démarre le proco monte en temperatures a n’en plus finir jusqu’a se couper totalement il arrive souvent que l’on puisse arriver sans probleme au bureau windows mais lors de chargemùent ou taches gourmande le ventilateur processeur s’affole tourne de plus en plus jusqu’a atteindre la temperature de coupure securité et PAN ! SHUT DOWN du PC.

nous avons procédé au remplacement de la pate thermique plusieurs fois , artic silver 5 ou pate KF ,
egalement nous avons nettoyé la base du ventirad .

Le probleme se produit lorsqu’il lance un jeu ou simplement lors d’une video streaming ou application gourmandes.
En relevé de temprature BIOS nous obtenons apres la coupure pas loin des 70 ° c voir plus.

Le processeur n’est pas O/C il tourne a sa frequence d’origine 2800 Mhz.

il faut attendre 5 min aprés la coupure que le pc refroidisse pour pouvoir le redemarrer sans problemes.

nous avons eliminé plusieurs hypotheses :

  • nous avons remplacé le ventirad OCZ par le rad d’origine AMD -----> meme probleme

  • nous avons essayé avec differentes pates thermiques jusqu’a l’utilisation de la Arctic silver 5 --------> même problème

  • nous avons tenté de faire un Memtest86 --------> impossible de faire une passe complète sans que le PC ne se coupe apres env 3 min

  • nous avons nettoyé tout les ventilateurs un par un avec une bombe d’air sec ---------> même problème

De plus a chaque coupure du PC , la LIVEBOX redemarre comme si elle se mettait en securité!!!

Pourriez-vous chères confrères du PC nous aiguiller sur la source du probleme qui apparament , est très difficile a cerner.

En attendant je vous souhaite de très bonnes fêtes de fin d’année en espérant pouvoir solutionner ce problème grace a votre aide.

Merci

Salut

A tu toucher physiquement si la surchauffe est réel et pas un défaut des sondes ?
Si oui.

Plusieur possibilité ou rechercher
CPU lui même (peut probable)
Carte mère --> j’aime bien cette solution ^^
Alimentation

Après je dis ca je dis rien :wink:

++

Salut,
Essaie une autre alim. de qualité ;car une no name peut causé de tel problème !
A+

Je suis sur que tu as cette alim www.canardpc.com…

Zyclope tu as peut etre raison , dans le bios la temperature est a 84 °c alors que si je touche le ventirad c’est pas chaud du tout c’est meme froid!!!

les sondes de la carte mere serait elle defectueuses??

Possible, ou alors c’est l’alimentation qui est défectueuse, essaye avec une autre alimentation :jap: et une autre carte mère.

Alimentation 480w noname ca me fait penser a mon ancienne alim advance qui avait crame avec une 7600gt et un 3800+ :paf:

re a tous j’ai essayé avec une LC power HYperion 700W c’est le meme probleme.

Carte mère :smiley:

+1 avec stykillerx !

Salut,
+1 cm
Bonne année à tous !