Forum Clubic

Supression de dossiers avec des fichiers *.thumbs

Bonjour à toute la communauté,

Je rencontre un problème depuis de nombreux mois (années) avec les fameux fichiers *.thumbs.

Très souvent, lorsque je souhaite supprimer un dossier, windows xp me renvoie un message d’erreur m’indiquant que le dossier contient ce fichier et qu’il est “utilisé par une autre personne ou un autre programme…”. Donc en mémoire.

A partir de là, je ne peux plus rien faire et je dois redémarrer le PC pour pouvoir supprimer le dossier. C’est lourd…

Je viens de cocher l’option : “Ne pas mettre les fichiers en cache”. Mais je ne parviens toujours pas à supprimer le dossier en question…

Avez-vous une solution ? Merci.

Ludovic.

Salut

Pour empêcher leur création par l’explorer dans Panneau de config >> option des dossiers >> affichage>> coche >>ne pas mettre clés miniatures en cache .


Re

ou encore

1) Affiche les fichiers et dossiers cachés[/b]

Cliques ==>Démarrer ==>Poste de travail==>==> Outils ==> Option des dossiers onglet Affichage

ensuite ==>

Active le bouton : Afficher les Fichiers et dossiers cachés
Décoche ==>Masquer les fichiers protégés du système d’exploitation (recommandé)
Décoche ==> Masquer les extensions dont le type est connu
clique sur ==> Appliquer et ==> Ok
pour valider les changements

2)supprime le dosssier

3) Rétablis l’affichage des fichiers et dossiers cachés [/b]comme ceci
Cliques ==>Démarrer ==>Poste de travail==>==> Outils ==> Option des dossiers onglet Affichage

Active le bouton ==> Ne pas afficher les Fichiers et dossiers cachés
Coche ==> Masquer les fichiers protégés du système d’exploitation (recommandé)
Coche ==> Masquer les extensions dont le type est connu
clique sur ==> Appliquer et ==> Ok
pour valider les changements

:jap:salutation cricri il ya bien longtemps :hello:

Bonjour: tu peux aussi aller voir ICI pour ton probleme :wink:

Salut

Salut l ami dragon-noir:hello: je reviens de temps à autre :super: