Forum Clubic

Suis je victime d'un pirate ?

Bjr,

Je ne comprends rien à ma live box, tout marche, je pars, je reviens ça marche plus, @ clignote, plus d’internet ni de téléphone…; JE débranche puis rebranche, ça remarche; Ce phénomène apparait de manière régulière et intermittente…

Qui peut m’aider afin de savoir quoi faire, cela est venu du jour au lendemain… ?
Merci d’avance pour vos réponses

Salut

Si tu pense etre victime d’un pirate, change l’identifiant et ta clés réseau :wink:

Salut,

apparement tu as des pertes de synchronisation. Tu peux faire 2 choses:

  • Tu démontes ta prise téléphonique et regarde s’il n’y a pas un condensateur noir ou rouge foncé, s’il y en a un tu le vires.
  • Tu peux changer ton filtre Adsl voir si cela s’améliore.

As tu une rallonge téléphonique?

slt,

j’ai enlevé parafoudre, rallonge tél le technicien de france tel est venu, m’a mis un nvx filtre adsl, a bidouillé dans ma prise tél, dis que ça ne vient pas de chez eux, que j’ai peut etre des interferences électriques. ma box est reliée sur prise murale direct, sans multiprises… je ne sais plus quoi faire. ecore tout de suite j’arrive , ca clignote, comme par hazard je n’étais pas là… je débranche, rebranche, ça marche… si je change d’opérateur, j’ai peur que cela ne résoudra pas le pb…


peux tu me dire comment on change l'identifiant et la clé résaux stp?

J’ai désactivé la wifi sur ma config livebox, je suis juste en ethernet, possible d’avoir encore un pirate ?

Quel serait l’intérêt pour un pirate que tu n’es plus de synchro? Il ne pourrait plus se connecter au net sur ta connexion.
Tu n’sa pas un pote qui puisse te passer un modem? tu le teste 24 a 48 heures voir si le problème persiste.

Je ne comprends pas que le technicien n’a pas mis en surveillance ta ligne pendant 3 à 4 jours.

C’est quoi comme box? la sagem ou l’inventel.??

pour les fai, il te diront tous, à chaque coup qu’ils vont testé la ligne, et à chaque fois ils trouve pas de problème (je me demande si c’est pas une combine à la con pour faire payé leur ligne surtaxé).
pour ton problème, il ne s’agit pas d’un virus ou d’un pirate, un pote avait exactement le même problème mais dès le debut ou il à branché son modem et moi aussi j’avais eu ce problème à partir du moment ou j’ai remplacé mon modem/routeur d-link par une livebox inventel, j’ai mis une livebox sagem, et avec aucun problème.