Forum Clubic

Stabilité de mon alim Hiper HPU-3S350 ?

Bonjour a tous,

Voila, pour le moment, j’ai cette alim Hiper HPU-3S350 350W. J’ai également une 6600 GT pour laquelle on repete ici et là quelle est tres exigeante sur la stabilité.
Ne connaissan strictement rien au tension et autre voltage, pouvais vous interpretez pour moi les capture d’ecran speedfan en full et au repos ?

Pour la mesure en full, j’ai utilisé CPU Stability Test 6.0. C’est bon ? Combien de temps faire le test pour etre sur de ses mesures ?

http://www.stylapar.com/2.jpg
http://www.stylapar.com/3.jpg

Quand pensez vous ?

Merci bcp

Bonjour,
les tensions sont correctectes cest surtout le -5v et le -12v qui ont lair bizarre mais ca doit etre question de sonde ca
sinon tes +3.3 +5 et +12 sont excellent meme en charge :oui:

Merci pour cette info.

As tu une autre methode pour verifier la stabilité des tension ?

Si tu veux comparer avec un autre logiciel tu as everest (dans “ordinateur” “sonde” ) mais l’idéal c’est le multimetre directement sur l’alim :oui:

apres verif sur Everest je confirme les tension de -5v et -12v

-5v : 2.69
-12v : 2

Dois je m’inquieter ?

non si ces tensions etaient reelles ton pc aurait de gros soucis :oui:
ca doit etre un probleme de sonde je pense
(attend dautres avis de forumeurs)

Apres un test de stabilité avec OCCT voici le graf:

http://www.stylapar.com/1.gif

Ca vous parait comment ?

ca me parait tres bien le 12volt est toujours au dessus du 12volt donc tres tres bien :oui:
en plus ca varie que de 0.04V(soit rien du tout) tu te casses la tete pour rien cest tres bien :oui: