Forum Clubic

Ssd secondaire reconnu en sata 2 au lieu de sata 3

Bonjour,

je fais appel a vous aujourdhui car j’ai un petit probleme de ssd! j’ai un ssd samsung 850evo bien reconnu en sata 3 6gbs qui accueille mon W10 64bits. Jusque la pas de prob…

Je viens d’acheter un second ssd crucial mx300 avec plus d’espace de stockage pour l’installation de jeux également branché sur mon second port sata 3 6gbs. Le probleme c’est que celui ci n’est reconnu qu’en sata 2 3gbs et je n’arrive pas a le faire passer en sata 3 6gbs. Auriez vous une solution? peut etre quelqu’un a deja eu ce probleme? en vous remerciant de vos réponses!

Carte mère:

gigabyte z77x ud5h rev 1.0

Cdt

D’après son manuel, il y a en fait 5 ports Sata3 sur cette carte mère : le 0 et le 1 qui sont gérés par le chipset Z77 et les 6,7 et 8 (le 8 est séparé des autres, tout en bas de la carte) qui sont gérés par un contrôleur Marvell.

Perso, si le 850 Evo est branché sur un contrôleur et que le MX300 a ce problème sur un autre port géré par ce même contrôleur, j’essaierais de brancher le MX300 sur l’autre. :neutre:

PS : Sur quel port le 850 Evo est-il branché et sur quel autre as-branché le MX300 ?
Edité le 02/12/2016 à 02:08

Bonjour,

dsl du dérangement c’est moi qui etait a l’ouest hier soir XD j’etais fatigué :sommeil:
en fait pendant 2h, je branché et débranché le cable sata de mon lecteur dvd :clap: a la place de celui de mon disque dur qui lui etait sur le mauvais port forcement! maintenant que j’ai remis mon disque dur sur le port sata 3 tout fonctionne bien!

Ok, tant mieux :jap: