Forum Clubic

Speedfan avec AMD et ASUS

Bonjour

Je voulais juste savoir si ce logiciel donne la température pour :

le amd x2 4600+ et la asus m2n-e

sachant que quand je vais dans le bios, je l’ai.
Et sur quelle ligne je dois regarder pour savoir ??

merci

normalement oui mais pourquoi tu n’utilise pas Everest il donne aussi les t°

+1

Parce que c’est payant, y’a la version gratuite mais c’est trop limité. Et puis, y’a plein d’icone dans le systray…

avec la version gratuite tu peux voir les t° du cpu et de la CM

Speedfan est plus léger… J’ai trouvé pour la t° du cpu mais la cm je sais pas où je dois regarder …

je crois que c’est la t° la plus basse

edit: t aurais pas un screen ?

http://img444.imageshack.us/img444/1583/sanstitrehk7.gif

je dirais 35°c parce que moi j’ai aussi une m2n-e et elle est a 33°c mais pour etre sur regarde la t° dans everest et tu regarde dans speedfan qui a la meme t°

http://img260.imageshack.us/img260/3640/sanstitre3xj4.gif

Je dois m’inquiéter ??

si c’est full, non ça peu allé

C’est à dire ?

Et oui c’est en full, je viens de comprendre la question.

Ca correspond à quoi temp1 ? Parce que ça monte meme à 60°C !!

Asus Probe, le soft Asus dit quoi ?
Par recoupement, tu pourras savoir ce qu’est cette temp 1.
Ne t’en inquiète pas trop…sur les Giga, il y a une temp 3 autour des 70° mais c’est connu et ce qu’on fait, c’est qu’on la vire du panneau :paf:

http://images.imagehotel.net/1ae1bdaa1a_tn.jpg

“Ne t’en inquiète pas trop…sur les Giga,”
Pas compris là…

Je vais installer asus probe

Il n’y a rien à comprendre :smiley:
Je cite l’exemple de la marque Gigabyte :neutre:

Ah ok…
J’ai testé Asus Probe, ça marche pas. J’ai ça comme erreurdéjà :

“Can’t find LmControl Procedure”

Et quand je l’exécute, ça fait le bruit d’une erreure windows… Et dans la case T° j’ai N/A

Tu as pris la version dispo sur le CD ?
Il y a sûrement conflit avec d’autres softs de monitoring, un seul à la fois.

Non sur 01net ^o) Y’a que des drivers sur le CD

Et j’ai essayé avec seulement asus probe et ça change rien.

Plus récent ici.

Edit: en fait, pas assez récent, c’est la version 2 qu’il faut -> lien