Souris sans fil qui marche pas

Je viens d acheter un kit souris/clavier sans fil Logitech

Le clavier marche nickel mais je suis degouté impossible de faire marcher la souris, s’il vous plait aidez moi je n’en peux plus.

je la place devant le connecteur en appuyant sur les deux boutons comme expliqué dans le manuel mais ca marche pas. :frowning:

Bizarrement le logiciel m’indique une erreur lors du demarrage du pc pourtant je le lance sans pb et il marche, je comprends pas

J’en peux plus j ai tout essayé aidez moi SVP.

PS: La souris est bien alimenté par deux piles, le pb vient pas de la .

dans panneau de config > paramètres de la souris, est ce que tu as un onglet “sans fil” ? si oui tu as peut être un bouton “connecté” . clik dessus, enlève les piles et remets les. clik ok…

edit: si tu peux pas te servir de ta souris “cliquer” n’est peut être pas le mot juste… :smiley:

C’est quel kit ?

Le pire c’est que sans cet onglet 'Liaison sans fil" et meme ds le gestionnaire il me dis que le preipherique marche normalement pourtant ca marche pas.

Le kit est celui ci : http://www.ldlc.fr/fiche/PB00019571.html

Comment savoir que la souris est bien allumé, il y a pas de voyant ??
A mon avis elle l’est les piles sont bien places je pense pas qu’elles soient vident, elles etaient fournis avec le reste.

Sinon je vois pas d’onglet “connecté” dans “liaison sans fil”, juste quand je veux config la connexion il m’envoie vers les connections reseaux genre reseau local et compagnie.

J’ai honte :heink: comme un boulet j’ai mal positionné les piles de la souris :pfff: , désolé de vous avoir déranger pour si peu :jap: :jap: