Forum Clubic

Soucis depuis changement de matos avec win xp sp1

Bonjour,

je viens de changer un peu mon ordi et ai remplacé mon alim, ma carte mère et ma carte vidéo (carte mère= DFI LANPARTY ULTRA-D, Carte vidéo= Leadtek 7800GTX 256Mb et alim= ANTEC NEO POWER 480W). Suite à cela j’ai formaté mon pc et ai réinstallé win xp avec le sp1. Le soucis est que depuis au bout de quelques temps j’ai droit à un reboot de mon pc et une fois redémarrer ça m’indique qu’il y a eu récupération d’une erreur ssérieuse. Le soucis est que je ne sais pas non plus mettre d’images pour vous montrez ce que dit l’erreur.

Voici l’erreur en gros

Signature de l’erreur

BCCode: 1000008 BCP1: C0000005 BCP2: BF81C5E3 BCP3: BA2855DC

BCP4: 00000000 OSVer: 5_1_2600 SP: 1_0 Product: 256_1

Ensuite le contenu du rapport d’erreur me dit:

Les fichiers suivants seront inclus dans ce rapport d’erreur:

C:\WINDOWS\Minidump\Mini112405-04.dmp
C:\DOCUME~1\Bacchus\LOCAL~1\Temp\WER1.tmp.dir00\sysdata.xml

Voilà ce que je peux dire, si quelqu’un pouvait m’aider ça serait génial car je craque.

Merci par avance.

bonsoir,

Pour commencer, teste ta memoire avec memtest.

Verifie tes drivers video etc … et installe le sp2.

A+

Salut,

précision supplémentaires, après différents tests, voilà donc maintenant j’ai toujours des reémarrages intempestifs mais sans message d’erreur maintenant. Sinon j’ai testé de changer l’alimentation ça fait la même chose et ensuite j’ai fait memtest et ai tenté de changer les barrettes de place et ça me fait toujours la même chose. Sinon ce matin j’ai lancé windows en mode sans échec et là on dirait qu’il tient. Alors qui pourrait me dire mon soucis svp?

Par contre niveau drivers video, j’ai testé les derniers sortis et ceux fournis avec la carte vidéo et ça me fait la même chose et pour le sp2 le soucis et que ça plante durant l’install donc dur dur.

Merci encore par avance.

après ça télécharge Hijackthis et fait un log, fait une analyse complete (antivirus + antispyware)…

teste ton disk dur et passe un coup d’antispyware et d’antivirus

ton pc plante apres un insatallation, c’est pas normal, et un antiviru ou spyware ny fera rien si tu n’as pas été sur le net,
refais l’installation de xp en faisant d’abort un formatage en fat 32 (pas rapide )
puis une fois le formatage fait sur ton pc, (attend qu’il commence à mettre les données dans ton pc)
fait un reset, puis reisntalle en faisant cette fois ci un formatage en ntfs pas rapide, en normal et cela devrait etre bon

bon courage

pour les drivers vidéo, prends les derniers a etre certifié WHQL…

il faudrait aussi que tu desactive le reboot automatique en cas d’erreur (propriétés du poste de travail/avancé/démarrage et récupération… désactive le redemarage automatique…)