Forum Clubic

Soucis de montage

Re-bonsoir :hello:

Suite à mon souci de fil c’est maintenant un souci de DD non détecté … de même que mon lecteur CD … je comprends pas pourquoi : je vais dans le BIOS, une fois sur 2 il le détecte, je fais F10 et la

DISK BOOT FAILLURE INSERT A DISK AND PRESS ENTER

Ca fait une bonne demi-heure que je suis decu je sais pas quoi faire :confused:

Quelqu’un pourrai m’aider s’il vous plait

est-ce que ton dd et ton lecteur son sur la même nappe?

Oui mon lecteur CD et mon DD sont sur la même nappe


Je crois qu'il accepte pas le reboot, c'est bizarre parce que j'ai eu une réponse différente quand je ne reboot pas mais quand je l'éteint direct :etonne2: bizarre !

ton dd et ton lecteur cd son configurer comment? (position des cavaliers: master ou slave)

Tous les 2 en Master (je crois)

mets ton dd en master et ton lecteur en slave

[quote="[G]`"]Tous les 2 en Master (je crois)
[/quote]

Ça ne pourra pas fonctionner correctement si les deux périphériques sont en master :wink:

Tu dois mettre un master/un slave ou les deux en “cable select”

C’est le cas toujours rien … :confused:

Essaye en mettant juste le DD puis le CD-Rom pour voir :jap:
Edité le 14/02/2009 à 01:38

Je m’était trompé, j’ai mis les 2 en cable select là


j'ai accès au bureau je crois que c'était ca ! Reboot maintenant
Reboot OK !
J'ai pas très bien compris comment ça marchait ... :/

[quote="[G]`"]Je m’était trompé, j’ai mis les 2 en cable select là


j'ai accès au bureau je crois que c'était ca ! Reboot maintenant
Reboot OK !
J'ai pas très bien compris comment ça marchait ... :/ [/quote]

Tu avais mis les deux en slave le 1er coup ? :paf: C’est vrai que c’est casse c****** les jumpers :op

Donc c’est ok là ? :slight_smile:

En gros soit tu met les deux en “cable select” et c’est la position du périphérique sur la nappe qui définit son statut (master en haut et slave en bas) ou bien tu le définit manuellement (un seul péripherique-> en haut ou en bas en master, plusieurs périphériques -> un master et un slave peu importe la position sur la nappe)

J’ai été clair ? :paf:

oui mais le truc c’est que en fait dès le départ y en avait un en slave (le lecteur) et un en Master (le dd) et ca marchait pas ! alors que là beh les 2 en cable select ca marche ! (sachant que le DD est ‘au bout’ de la nappe)


en tous cas merci beaucoup :jap: sinon je pense que j'aurai pété une durite :paf:

Merci encore :super:

:jap: :jap: :jap:

[quote="[G]`"]oui mais le truc c’est que en fait dès le départ y en avait un en slave (le lecteur) et un en Master (le dd) et ca marchait pas ! alors que là beh les 2 en cable select ca marche ! (sachant que le DD est ‘au bout’ de la nappe)


en tous cas merci beaucoup :jap: sinon je pense que j'aurai pété une durite :paf:

Merci encore :super:

:jap: :jap: :jap:
[/quote]

Bah tant que ça marche faut pas chercher :paf: L’informatique des fois… :pt1cable: :pt1cable: :pt1cable:

Pas d’quoi :jap:

Je vais devoir installer le wifi maintenant ! Woohoo ! se sera ma première :paf: je sens que ca va etre bien aussi … [:vincent]