Forum Clubic

Soucis de chauffe

bonjours tout le monde alors voila j’ai un gros probleme de chauffe de mon processeur et de ma carte graphique en utilisation normale la temperature du processeur est de 63 degré et la carte graphique a 58 degré les ventilo on est demonté et nettoyer la pate thermique changeai mais le probleme est toujours le meme

la vitesse du ventilo du processeur 1178 rpm il ne veut pas tourné plu vite sauf si je passe en manuel dans le bios et la il atteint les 4000 rpm
j’ai aussi le probleme que quand j’eteint l’ordi il ce rallume tout seul ainsi que des bip au demarrage

ma config c’est
ordi acer
carte graphique 7300gt silent
processeur e4300 1.80ghz

Pour la Carte graphique, c’est pas étonnant : Juste un rad ça chauffe.
J’ai eu pendant 3 mois une 6200 qui était a 60° au repos alors que mon boitier était correctement ventilé a l’époque.

Pour le processeur en revanche c’est chaud. La CG doit jouer immanquablement, mais je doute fortement que ce soit le seul problème.
Tu as le PC depuis combien de temps ? les températures étaient-elles plus basses avant ?

Assures-toi que le ventilo a l’arrière de la tour tourne bien.
Si le PC plus sous garantie, il va falloir songer a l’ouvrir, regarder la fixation du ventirad et/ou changer la pâte thermique.

alors la 7300 gt vien d’etre monté car justement je vient de griller une ati qui etait dedans a l’origine

ensuite derriere yavait pas de ventilo je vient d’en mettre 1 mais le probleme c’est qu’il veut pas depassé les 800rpm
la pate thermique a etait changé aussi

yaurai pas un souci au niveau de la carte mere pour que les ventilo tourne si peut meme en utlisation intensif il augmente pas en vitesse
le pc date de 2006
avant de changé la pate thermique le processeur monté jusque 84degré
Edité le 19/02/2009 à 21:23

Ok, je pensais que tu parlais de la pâte de la CG.

Tu n’as pas mis trop de pâte ? Il faut juste une fine couche, de l’épaisseur d’une feuille de papier, voir moins.
Le rad est bien plaqué sur le processeur ?

oui couche tres fine etc la temperature a baissé quand j’ai changé la pate mais je trouve que c’est toujours trop haut

ya aucun moyen d’augmenté la vitesse des ventilo (speedfan sa fonctionne pas ni dans le bios sauf si je le passe en manuel mais 4000 rpm c’est beaucoup trop)
Edité le 19/02/2009 à 21:29

Avec quel logiciel as-tu mesuré la température CPU ?

Augmenter la vitesse du ventilo c’est pas forcement une bonne idée, ton CPU devrait être moins chaud normalement a 1100 tr/min.
Edité le 19/02/2009 à 21:31

speed fan ,everest,cpu-z il donnent tous la meme temperature a quelque degré de difference


[quote="boet"] Si tu peux, changes le radiateur du processeur. Ou tente de le refixer. Vérifies la poussière dans le PC. Normal que ça chauffe pour la CG, c'est du passif avec une finesse gravure qui ne doitpas être si fine que ça. :paf: [/quote]

poussiére aucune car je vient de le demonté entierement pour le nettoyé
le ventira du processeur et avec un cone d’origine qui va jusque sur le coté je lai retirer sa ne change rien toujours pareil
finesse gravure c’est a dire?


[quote="carafdo_1_1"] Avec quel logiciel as-tu mesuré la température CPU ?

Augmenter la vitesse du ventilo c’est pas forcement une bonne idée, ton CPU devrait être moins chaud normalement a 1100 tr/min.
[/quote]
ba surtout que meme a 4000 tour la temperature ne descend pas beaucoup