Forum Clubic

Souci avec une mobo

Salut :stuck_out_tongue:

Sur un PC, j’ai une CM (dfi) avec un K6-2 500.
Et très souvent, tout se bloque (pas d’écran bleu) mais tout est bloqué. Je suis obligé de rebooter.
La config :
CM DFI K6XV3+
384 Mo PC100
CG Elsa Riva TNT2
Carte Réseau
Win2k AS (US)
2 DD
Carte SCSI Advansys avec CDRom et graveur en SCSI

A un moment, surtout à la réinstall (j’avais W98 avant), il ne m’a pas reconnu ma carte son. Il ya 5 PCI. 1 est pris pour la carte SCSI, et l’autre pour la carte réseau. Quelque soit l’autre PCI sur lequel je mets la carte son, pb.
J’ai essayé avec 2 cartes son différentes.
Si je mets la carte son sur un des PCI fonctionnant : ok

Y a t-il une solution ou comme j’en ai bien peur, la mobo est naze ?

Ca a pas l’air d’inspirer bcp de monde mon pb

Si tu as 5 PCI, ils ne sont pas tous pris??
Si ta carte son marche sur un autre PCI, fais une inversion pour voir s’il y a un seul PCI qui est en Panne. Par déduction tu devrais trouver.
Regardes les pins de ton slot PCI, pins tordues, ou carte qui s’enfonce mal, c’est souvent le cas.
Regardes bien si ta carte se met bien à fond du slot.

Bah en fait 3 PCI semblent ne plus marcher et cela du jour au lendemain.
J’ai essayé toutes les combi possibles.

Sont-ce les uns à la suite des autres ?? T’as peut-être une soudure sèche sur ta carte.
Refaire toutes les soudures prend une bonne demi-journée.

Ce sont-ce les 3 derniers slots.

Et puis moi en soudure, je ne suis ni équipé ni doué.

Salut Calimero peux tu me dire ou tu as trouvé les pilotes de ta carte scsi advansys, parce que j’ai du formater mon disque dur. Mainteant quand je lançe l’installation de mon windows 98 il me reconnait ni mon graveur ni mon lecteur cd, et je n’ai pas de disquette boot qui gère le scsi. Je sais plus comment faire. help!!!