Forum Clubic

Sonde défectueuse ?

Bonjour,

voila je vous dresse le tableau,

j’ai un Q9450 @ Stock + un dissipateur scythe mugen + un 120mm thermorégulé + de la pâte thermique noctua NT H1 le tout installé dans un boitier bien ventilé mais sous vista 64 avec everest ultimate et speedfan j’obtiens une température de 50°C en idle en moyenne pour les 4 coeurs mais quand je touche le dissipateur il est tiède voir froid et lorsque je regarde dans le bios il m’est indiqué 29°C pour le CPU

Alors je ne comprend pas qui croire et si le BIOS disait les bonnes températures comment les faire apparaîtrent une fois vista chargé car ce n’est quand même pas ce dernier qui fais chauffer autant le proco surtout que sans rien de lancé j’utilise 1% du processeur.

Merci.

Salut,
Speed fan peut t’indiquer des valeurs erronées.
Telecharge everest et vas dans l’onglet sonde puis fais nous une capture d’écran.

comme dis plus haut je possède everest et j’obtiens les mêmes résultats qu’avec speefan

Disons que c’est normal que la temp des cores soit plus chaude que celle du processeur mais 20 degrés d’écart c’est beaucoup.
Essaye de voir quelles sont tes temps en burn avec occt sinon c’est possible que le ventirad ne fasse pas très bien contact ou que tu ais mis trop de pate thermique.

Edit : dsl je n’avais pas bien lu pour everest :whistle:

En burn OCCT je suis à 73°C pour le core 1 (power supply 30 min tout option à fond)
Edité le 30/07/2009 à 14:17

ça ne semble pas critique pour les cores souvent nettement plus chaud que la sonde processeur.
Au pire, flash du bios, mais je pense que tes relevés sont bons.

Ce ne sont pas des températures critique mais c’est assez chaud quand même @stock.
En burn ton ventirad est il très chaud ou à peine tiede ?

en burn le ventirad est plutot chaud si je touche assez près du proco (le schyte mugen est assez gros)

Bon alors ton ventirad est bien fixé donc rien d’anormal.
Vérifié bien que ton processeur a bien le vcore d’origine du Q9450 dans cpu-z.

Bon en fait grâce à toi lamedor j’ai eu l’idée de baisser la tension de vcore et en burn je suis passé de 70 à 60°C ! Ce qui n’est pas négligeable j’espère juste que ça n’aura pas d’impact sur les performances, en tout cas merci :super:

Ce n’est pas sur les performances qu’il faut regarder mais sur la stabilité du système :wink: