Forum Clubic

Son que sur un haut-parleur sur carte mère ASUS P8P67 Evo (page 2)

ben oui, le noir c’est toujours le moins

pas confondre avec le neutre et la phase (de nos maison qui n’as rien a voir), bleu pour le neutre, marron ou noir pour la phase :smiley:

Ben oui mais notre ami lui a décidé de changer les normes :nexath

“Je comprend pas j’ai défoncé les pins de mon port IDE en tentant d’y brancher du SATA à coup de marteaux” :icon_biggrin:
Edité le 03/02/2012 à 21:59

Je ne pense pas qu’une inversion des fiches power led/hdd led/power switch ou reset ait pu causer “des étincelles et de la fumée”…il m’est arrivé moi-même de mal les placer et voyant que ça ne fonctionnait pas,les brancher dans l’autre sens sans qu’il ne se passe rien :neutre: (enfin si : au 2ème essai ça fonctionnait :stuck_out_tongue: )
Edité le 04/02/2012 à 00:30

Pour les LED oui (moi aussi je l’ai déjà fait) mais pour le Power switch [:paysan]

Ou alors c’est le Buzzer qu’a cramé :nexath

Je ne pense toujours pas que même pour le power switch ça ait une importance…sinon comment arriverait-on à démarrer un pc en faisant simplement un contact entre les pins avec un tournevis ? :neutre:

Pas con :ane:

Ben dans le mode d’emploi de mon boîtier, c’est bien écrit que c’est le blanc le - (“the white wire on each connector must be on thé ground pin”).

Don c’est pas ça…

Ils ont bien fait de le marquer :paf: fin bref de toute façon l’ordre n’importe pas…

C’est étonnant quand même que ça ai cramé [:paysan]

Sinon ba encore retour SAV

Ben ils n’ont pas voulu me l’échanger, ils l’envoie en réparation voir si ça peut entrer dans la garantie. Ils disent que j’ai surement du faire un mauvais branchement avec le connecteur du CPU ou même que j’ai oublié de mettre les petits bidules entre la carte mère et le boitier… c’est la 3e carte identique que je monte… Donc là ça m’échappe un peu… j’ai surtout peur que ça aie endommagé le CPU.

Ben j’attends qu’ils aient une réponse…

Perso je n’ai jamais mis d’entretoises sur mes cm :neutre: (QDI,Msi,Asus…)

moi non plus…c’est comme les gan antistatic et tout ca…ca sert a rien

c’est quand même plus facile à monter avec
et la CM est plus d’équerre avec l’arriere du boiter et c’est plus facile pour adapter le cache

Bof :neutre: je n’ai jamais eu de soucis avec mes cm Asus (les autres sont beaucoup plus anciennes) : les trous de fixation prévus tombaient pile là où il fallait dans les boîtiers :slight_smile:

Sinon je crois que certaines cm ont besoin des entretoises pour les isoler du boîtier,on a vu des cas ici où le pc ne fonctionnait pas si les entretoises n’étaient pas montées entre la cm et le boîtier :wink: