Forum Clubic

Son inquiétant AIDE [résolu] - selon moi à ma ram

voilà le truc, parfois quand elle est sollicitée(elle chauffe trop?) ma ram(j’en suis quazi persuadé) fait un mîîîîîî-îî—îîîîî-îhttp://www.clubic.com/forum/oldforum/images/perso/giggles.gif

Serait-ce du à une tension trop élevée??

elle est à 2.10v avec les timings en ma signature…http://www.clubic.com/forum/oldforum/images/perso/famapoil.gif
help

En plus c’est de la bonne ram je te conseille de baisser la fréqence et ton voltage et vérifie si sa fait toujour le même bruit tient nous au courent

hm, j’ai un peu réduit le V, pour la fréquence, on verra :wink:

je recrée les circonstances du ‘noise’ d’abord…3DMark06 ou mon jeu favori(nfsMW)

je re…

ben on dirait que c’était ça… je perds 20pts en bench sur 3DMark06 après étre redescendu de 2.10 à 2.05v

:pfff: :pfff: ça c’est du à un mauvais réglage des paramètre link latency, slot quelque chose et buffer lentgh

Mais par contre j’ai bien résolu le pb :wink: en descendant un peu le voltage de ma ram, comme dit plus haut dans ce post.

Ok c’est niquelle mais pour 10 point en moins c’est pas grave mois j’ai un souci depuis un moment mon proco a l’aire de ne plus vouloire etre overclocker a plus de 380 de fsb est ce du au clearn cmos car je pensse que celuici remet le bios a zero donc plus rien n’est régler réponder mois vite car la j’ai tout mis par défaut 2ghz4

:hello: :hello:
oulah, pas cool ton histoirehttp://www.clubic.com/forum/oldforum/images/perso/advangel.gif

je sais pas ce qui peut faire cela… essaie de créer un post là dessus… p’tet que qqn a une idée?