Forum Clubic

[Soluce] Smtp.wanadoo.fr marche plus avec OE

Bonjour :hello:

Depuis quelques jours je n’arrive plus a envoyer de message avec mes adresses wanadoo dans outlook express 6, alors que les messages recus sont bien recupéré.

Pourtant tout semble ok… :neutre:
dans serveur

  • courrier entrant : pop.wanadoo.fr
  • courrier sortant : smtp.wanadoo.fr
    rien de coché
    Dans securité algorythme : 3DES
    Dans avancé rien de coché et en valeur SMTP : 25 & POP3 : 110

J’ai en message d’erreur :
Impossible d’envoyer le message car l’un des destinataires a été refusé par le serveur. L’adresse de messagerie refusée était ‘adresse de mon destinataire’. Objet ‘sd’, Compte : ‘Wanadoo.fr - mon adresse’, Serveur : ‘smtp.wanadoo.fr’, Protocole : SMTP, Réponse du serveur : ‘554 <adresse de mon destinataire>: Relay access denied’, Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 554, Numéro d’erreur : 0x800CCC79

meme si dans avancé je met un delai sur 5 min, ça me met instantanement dès l’envoi, le message d’erreur, ca attend pas 5 min :heink:

Quelqu’un a le même soucis ?
D’où ca peut venir ?

Merci pour les réponses :jap:

Je suppose que ça le fait quelque soit le destinataire ?

tu n’aurais pas un antivirus qui scan les mails sortant ? Dès fois ca fait deconner.

salut :hello:

iksarfighter non pas tous les destinataires
les destinataires de wanadoo marchent…
mais j’ai fait des tests avec
hotmail.com
tiscali.fr
gmail.com


apparement tous les autres que wanadoo.fr ne partent pas…

tiphon oui j’ai norton qui scan les mails j’ai désactivé la fonction sur les sortants et c’est pareil :neutre:

merci

Ca ne dit toujours rien à personne ? :frowning:

Dans Outils, Comptes, essaye de supprimer ( supprimer ) ton compte de messagerie et de le recréer à la main ( Ajouter, Courrier ).

Tu a juste qqs paramètres à rentrer :

  • Nom de messagerie ( Albert Dupont )
  • Identifiant de messagerie ( adresse eMail )
  • Laisser POP3 ( par défaut)
  • pop.wanadoo.fr
  • smtp.wanadoo.fr
  • adresse eMail ( sans @wanadoo.fr )
  • Mot de passe de messagerie.

Mémoriser le mdp, ne pas cocher la case : se connecter en utilisant…bla bla

Terminer, puis ça devrait être bon.

Moi du temps ou j utilisais outloock parfois mon seveur smpt etait remplace par localhost j ai jamais compris pourquoi :??:

J’ai exactement le même problème! Mais je ne sais non plus quoi faire pour y remédier!

Ca peut aussi être un pb d’antivirus qui m… Essayez d’envoyer des messages avec la protection d’eMail désactivée dans les options de vos AVs.

J’ai déjà désactivé antivirus et firewall sans succès.

Tu n’utilise pas PC Cilin ? si oui c’est un bug connu :(.

Perso je n’utilise pas PC Cilin

bonjour
essaye avec un autre client de messagerie, perso outlook il fonctionnait bof sur mon comte laposte depuis que je suis passer sous incredimail j’ai plus de Pb et en plus j’ai gagner la possibiliter d’envoyer des mails super agréable!

essai d’envoyer les mail depuis le webmail de wanadoo si tu peut les envoyer au destinataire que tu veux alors cela vient de outlook,c’est sûrement un problème d’indentification.fait ce que te conseil iksarfighter.

en fait j ai eu pc cilin fourni avec l asus mais je ne sais plus si a ce moment la je l utilisais car la licence a vite expirée

et puis maintenat j utlise thunderbird pour ma messagerie

Par pur hasard, est-ce que tu utilises les DNS wanadoo ??

Edit : oups, pas vu le up de 10 jours… :riva:

salut :hello:

Ayé j’ai eu trouvé la solution, enfin on me l’à donné sur un autre forum. :smiley:
En fait il s’agissait d’un Pb de DNS de wanadoo ( d’ailleurs Matcav semblait vouloir m’orienter vers cette piste…)
Dans le Panneau de configuration / reseau / configuration DNS
j’ai coché : activé DNS
puis mis:
Hôte : wanadoo
Domaine : fr

et ajouté:
DNS primaire 80.10.246.2
DNS secondaire 80.10.246.129

puis validé et après CT bon, tous mes emails partaient quelque soit le "fournisseur mail" du destinataire :super:

En régle générale, les SMTP des FAI n’acceptent d’envoyer, “de relayer”, le mail que si les DNS utilisés pour la connexion leur appartiennent. Ca évite que des spammeurs les utilisent avec d’autres connexions.