Forum Clubic

Slot a1 ddr3 de ma carte mère hs ?

Bonjour tout le monde :hello:

J’ai acheté en avril une carte mère ASRock 960GM-GS3 FX que voici : www.asrock.com…

J’ai monté dessus un AMD phenom II x4 965, 4go de DDR3 Balistix de chez Crucial, une alimentation un peu bancal 400w cooler master elite pro qqchose et une radeon 7770

Dés le premier montage j’ai senti que quelque chose cloché avec le premier slot, le pc ne démarrait pas. J’ai changé de slot et le pc a démarré et j’ai donc laissé comme ça.
Mais là j’ai acheté une barrette Corsair Vengeance 1600 (que j’ai eu à un très bon prix d’ailleurs, 32€ ! :sol: ) qui évidemment ne fonctionne pas sur le premier slot…

Quelqu’un sait quoi faire ? J’ai contacté mon revendeur mais il veut que je lui retourne le produit avec la boite d’origine que je n’ai plus, et payer des frais très cher enfin bref…

merci d’avance !!
Edité le 19/08/2013 à 15:31

Tu n’es malheureusement pas le premier à avoir un souci du genre avec une cm AsRock neuve :confused:

www.clubic.com…

Si tu ne peux pas faire jouer le sav,il n’y a pas d’autre solution que mettre la barrette de ram (4 Go ?) sur le second slot :neutre: (de toute façon avec une seule barrette tu n’avais quand même pas le dual channel ^^ )
Edité le 19/08/2013 à 15:38

Mais moi je voulais avoir 8Go :frowning:

Que faire ? Revendre mes 2 barettes de 4go pour une seule de 8go ?

Non,elle ne sera pas gérée : 2 slots pour un total de 8 Go maximum = 2 x 4 Go :neutre:

Maintenant,quel usage as-tu du pc ? même pour les jeux 4 Go sont toujours suffisants :wink:

Ps : tu es bien sous Windows 7 ou 8 64 bits ?
Edité le 19/08/2013 à 15:54

Oui les 4go me sont suffisants mais je subi quand même des légers ralentissements quand j’ai pas mal de programmes ouverts :frowning:

Bon ben tampis pour les 8go

Là il faut peut-être chercher la cause alilleurs ^^ j’ai le même cpu et 4 Go de ram sous Windows 7 mais jamais de souci de ralentissements :wink: