Forum Clubic

SLI 8800 GTX - pb ressource - Alim?

Salut,

bon voilà mon soucis, j’ai reçu aujourd’hui mes 2 ASUS EN8800GTX pour les monter en SLI…

j’ai un souci, dans le gestionnaire de périphérique j’ai une des 2 cartes avec un gros “!” :frowning:
Code erreur 12 : conflit de ressources…
je ne peux pas changer l’IRQ ni quoi que soit…

bref, je me dis que c’est peut etre l’alim… c’est une 750W no name je pense… j’ai 2 connecteurs alim 6 broches mais j’ai du dédoubler pour faire 2 connecteurs alim (pour les 8800 dc) de plus

Vous en pensez quoi…

D’avance merci…

En faite, le problème vient de ton alim pour vrai je crois, premièrement pour faire du SLI de 8800GTX je prendrai du style 800 ou meme 1000 watts et les modèles concus pour faire du sli. Si je ne me trompe pas il y a des alimentations faite spécialement pour le SLI a toi de regarder mais je suis pas mal sur qu’une alim SLi règlerais ton problème.

c’est ce que je pense aussi mais avant d’investir 200 € dans ce genre d’alim (ou plus mm :() j’aimerais en être sur…

  1. Alim no name pour faire du SLI Haut de gamme :ouch: :ouch: , tu veux les cramer?

  2. Ta essayé de réinstaller le pilote?

Changer d’alim parce que tu as un conflit d’IRQ :heink:

Tu as des cartes filles en PCI par hasard ? Si oui enlèves-les avec ta seconde 8800, puis tu redémarres avec une seule CG, puis tu pluggues ta seconde 8800 après :wink: Et si le problème est résolu tu replugges le tout :slight_smile:

+1

EN tuka, j’espere que ton alim tien, car moi, c’est une chsoe que je ne ferais pas :neutre: