Forum Clubic

Signal WIFI baisse quand le PC portable est sur le lit

Salut ,

Tout d’abord , Je suis un nouveau possesseur d’un PC portable TOSHIBA Qosmio X500-12Q
caractéristiques ici : ( www.rueducommerce.fr… )

Le wifi est parfait Réseau sans fil : WiFi 802.11 b/g/n : j’ai toujours 5 barres partout chez moi !

Mon problème , c’est que parfois j’utilise le PC PORTABLE sur mon lit ( je le met sur le lit ) , et là , je perd le signal wifi ( et pas de wifi , parfois les 5 barres restent mais pas de wifi et impossible d’ouvrir aucune page )
PS : Parfois quand je le met sur le lit , je n’ai aucun problème de ce genre , donc ce problème ne survient pas toujours , je dirais à 50%

Par contre , quand je met le PC sur mon bureau ou sur une table , aucun problème de wifi et tout marche parfaitement !

Avez vous une idée ?
Merci à vous
Bonne soirée

Petit EDIT :

Cela n’a aucune relation avec le signal de mon WIFI qui est parfait ! mais le problème est de mon PC
Je vous explique , par exemple , quand je reçoit ce genre de problème ( perte de wifi quand le PC est sur le lit ) , dés que je soulève le PC quelques centimètres et qu’il ne touche plus le lit , le signal wifi revient à 100% ( 5 barres ) !!

Aussi y’a une grande table dans la même chambre que mon lit , dans laquelle je n’ai aucun problème , donc le problème vient du PC ou du contact PC-LIT
Edité le 16/08/2010 à 02:19

la reponse est contenu dans la question !!!
le probleme vient qu il ne faut JAMAIS utiliser un portable sur le lit

il n est plus ventile et le refroidissement est obstrue = chauffe
si tu veux le cramer continue comme ca
met le sur une tablette en bois si tu veux l utiliser sur le lit !!!

Surtout pour un portable pareil qui a absolument besoin de refroidir ^^’.

Salut ,

Merci pour vos réponses ,

Mais j’ai beaucoup d’amis qui mettent leur PC sur le lit et n’ont jamais eu le problème de wifi que j’ai actuellement !

Merci à vous

beaucoup cest pire l ordi ( cm a cramer )
a voir

www.prevenchute.com…

Salut ,

Je viens de faire quelques petites tests et là je ne comprends plus vraiment rien !

J’ai mis une plaque en bois et voila même problème !! mais dés que je remonte mon PC quelques centimètres de la plaque , le wifi refonctionne !!

Alors là je pense que le problème ne vient pas du contact PC-LIT , j’ai fais quelques autres test pour m’assurer de ça !

J’ai changé la position de mon PC sur lit , je le déplace à quelques centimètres et voila dans certain position ça marche sans aucun problème ( que ce soit sur le lit ou sur la plaque ) alors que si je déplace à 1 centimètres à gauche , il marche plus !

Je ne comprends plus rien là ! , en tout cas ma chambre est très proche du wifi et j’ai toujours 5 barres sur 5 mais je comprends pas du tout la source de ce problème

Est ce que , ça peut être du fait que j’ai installé les pilotes de mon wifi Realtek du ma-config.com et non pas ceux que Toshiba me propose ?
( car ma-config m’a proposé la dernière version 2016 alors que Toshiba me propose celle version 2015 )

Grand merci à vous