Forum Clubic

Sifflement avec internet

Bonjour,
J’ai un petit soucis: quand je vais sur internet, mon pc siffle sur certaines pages web. Par exemple, je vais sur google, aucun bruit et je vais sur clubic, il siffle, je reviens en arrière et il siffle plus…

Ma carte mère est une gigabyte ds3p, j’ai un core2duo e6750 avec un noctua, ma carte graphique est une 8800gtx et le bruit vient de l’intérieur de ma tour.

Relevé de mes températures:

  • carte mère: 29°
  • processeur: 48°
  • carte graphique: 62°
  • disque dur: 27°

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

?

Ca siffle quand la carte graphique est sollicité?

Ca le fait en jeu?

C’est quoi l’alim? :neutre:

ben en fait ça le fait quand je vais sur certaines pages internet; en jeu, la carte graphique fait un léger bruit mais c’est pas le même (ça vient des vrm).

L’alimentation est une corsair 520w

tu est sur IE ou firefox ou autres ?

ca peut arriver selon les couleurs affichées que ton écran se mette à siffler ce qui expliquerait la différence selon les sites.
Ou alors selon la charge processeur (sur clubic pas mal de beandeau falsh qui peuvent faire tourner le proc et donc les ventilos plus vite).

Ben je ne sais pas mai si je démarre le logiciel MemTest, il travaille et j’ai plus aucun sifflement.

Des idées ?

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

?

moi j’ai bien des perturbations électrostatiques ou électromagnétique avec mes disque dur quand j’utilise le chip son HD de ma P5B + VM
j’entends des petits bruits qui corespondent à l’utilisation de mon disque dur, heureusement que j’ai une carte soundblaster live! de base pour enfin avoir la paix.
je précise que quand j’éteins mes HP j’ai tout de même un sifflement qui provient de ma tour , sans aucun doute le disque dur, le site clubic fait appel à énormément de téléchargement de fichier (il n’y a qu’a voir "transfert des donnée depuis www.clubic.com…[/url] en attente de… réception … [url=http://img.clubic.com)]img.clubic.com)… et ça pendant des plombes sans doute dû au nouveau forum qui est certe beau mais qui est lourd, très très lourd)

j’imagine que ton problème doit aussi être d’ordre électromagnétique, et peut-être qu’en virant le mini haut parleur de ta tour cela règlera le problème.