Forum Clubic

Shutdown bizzare

salut, voilà ce matin mon ordi a peine arrivé sur xp s’est couper net 2 fois d’affilé. de plus il a fallut que j’attendes 5 minutes a chaque fois avant de pouvoir le relancer. je n’ai rien changer dernièrement et jusqu’a hier soir je n’ai jamais eu de tel probleme. j’ai juste reinstaller xp hier matin.

ma config : barton 2800, k7s8x, 512 ddr 2700, 5700td, alim noname 420W

alors si quelqun sait de quoi ca pourrait venir je l’en remercie d’avance

les t° ?

au démarage 23° pour le proco et 12° pour la carte mére, en utilistation 31 à 37° pour le proc et 19° pour la carte mére suivant l’utilisation (les dd tournent autour des 20 à 25 °)

c’est bizarre parce que attendre 5 min pour redémarrer ça fait penser à la protection thermique.

12° la t° mobo ? il fait combien dans ta pièce ? :D.A mon avis tes t° sont toutes foirées, 25° pour un hd c’est pas possible, ça peut pas trop descendre endessous de 35°

sinon les valeurs de l’alim sont bonne ?

y a pas des condos qui ont une drole de tête sur la mobo ?

ma pièce n’est pas chauffé il doit faire entre 8 et 10° et pour les dd desoler je me suis trompé c bien 35°

non rien de suspect sur la carte mère, mais je voiss pas ce que tu veux dire par les valeurs de l’alim.

par contre est ce possible qu’un ordi ai trop froid ?

… les tensions de l’alim, les voltages doivent être +/- respectés. tu les vois dans le bios.

non, un pc dans une pièce non chauffée ne risque rien.

l’alim je l’utilise depuis 1 an 1/2 et j’ai jamais eu de problèmes mais bon j’irai voir quand même. Je peut pas regarder de suite je suis pas chez moi.

faudra aussi que je verifie s’il n’y à pas d’humidité à la prise mais je ne pense pas.

ou alors est ce possible qu’un phéripherique ou 1 composant demande trop de jus d’1 seul coup ?

tu peux toujours downclocker tout si tu veux (cpu, agp, cg, ram, etc.).
faire un memtest aussi pour être sûr de la stabilité.

en fait, ça s’éteint d’un coup ? comme si tu coupais le courant ? quans ça arrive, mets ton doigt sur le ventirad, si t’arrives à le laisser c’est bon, sinon tu le retireras vite, lol.

oui ca s’eteint d’1 coup mais il a le temps d’aller sur xp,(bizar non) j’ai de suite vérifier mes ventilos en restant sur le bios car là il ne shutdown pas et tous tournent.

je testerai tout cet après midi je te remercie c_planet