Forum Clubic

Set_machine_exception

bonjour,
voila depuis peu j’ai des ecran bleu intempestif toutes les une demi-heure une heure titre SET_EXCEPTION_MACHINE, *** STOP *** 0x0000009c (0x00000000, 8054DA0x,0xCC00PA,0x20040489)

selon moi c’est ma RAM qui deconne, qu’en pensez vous ? ? ?
mais jes on dirait aussi que mon vcore est instable quand je regarde dans everest ou asusprobe. . . et des fois le petit boitier ventilo de ma Gforce 4 est bouillant . . .

je compte passer ma RAM au memtest

je poste ici parceque je tourne tt le temps au o/c mais il etait parfetement stable j’ai un P4 1.8 Northwood @1700mghz (VCore 1.7245)
ma temperature ne depassait jamais les 54°

:??:

Il n’y a pas une erreur là ?

la ram doit un peu souffrir, monte les timings, ou monte le voltage ram :smiley:
et la freq o/c cela devrait être 2.7Ghz no [:@rez]

oui 2700 je monte juska 2800 mais mon bus ne depasse pas la frequence de bae de ma RAM qui est de la pc2700
il reste inferieur a 166 mhz y a til tout de meme besoin de monter le voltage ? ? ? ? ? ?

(ca ne s’applique pas ici je tourne non O/C et le probleme persiste, selon moi c’est soit ma RAM soit ma carte mere soit mon proco qui a pris un coup)

et . . . . . oups c’est CHECK_MACHINE_EXCEPTION

tu as quoi comme carte mere ?
est ce que tu as essayé de reparer / reinstaller windows ?

http://forum.clubic.com/forum2.php?config=clubic.inc&post=133127&cat=3&cache=cache&sondage=0&owntopic=0&p=1&trash=0&subcat=

[:siffle]

je savai pas ou mettre c pour ca . . . .
et oui jai essayer de reinstaller c’est impossible, meme probleme

essaye dans ton bios de desactiver le cache L1 et L2
t amachine va ramer a bloc ensuite , mais ca permettra d’etre sur que ton cache est hors de cause

Majuscule [:siffle]

Tiens on te vois pas souvent [:skyos] :stuck_out_tongue:

j’y avait pas pesez, je partais du principe que le seul truc qu’il pouvait arriver a mon cache etait que le L2 passe de 512 a 256

j’ai aussi remarquer ke lorsque l’erreur arrive si je redemarre tout de suite l’erreur met bcp moins de temps a ereveir que si j’attend 10 avant de rebooter, comme si quelque chose chauffai. . . . mais je n’ai aucune temperature excessive

+1
:stuck_out_tongue: skyos tu te fais rare :slight_smile:

enjoy

desole pour les majuscules . . . . . . . .
j’y ait pas penser, je pensai pas que c’etait vraiment grave . . .