Forum Clubic

Sempron 2800+: un vrai FAUX processeur ?

EDIT: pour comprendre le rapport avec le titre, aller plus bas dans les messages, jusq’aux photos de mon processeur…

Bonjour !

En pleine guerre du bruit avec mon PC, j’en viens à couper, au moins pour le test, le ventilo chassis. Seul tourne le K7 qui aère mon processeur. Et encore, je le fais tourner au ralenti.

Le silence est au rendez-vous, mais… voilà ce que me donne Everest:

Propriétés de la sonde
Type de la sonde Winbond W83697HF (ISA 290h)
Type de sonde GPU Driver (NV-DRV)
Nom de la carte mère MSI MS-6712

Températures
Carte mère 33 °C (91 °F)
Processeur 60 °C (140 °F)
GPU 61 °C (142 °F)
WDC WD800BB-00DKA0 36 °C (97 °F)

Ventilateurs
Processeur 1308 RPM

Valeurs de voltage
Noyau CPU 1.74 V
+3.3 V 3.23 V
+5 V 4.87 V
+12 V 12.28 V
-12 V -11.87 V
-5 V 3.55 V
Mise en veille +5 V 5.02 V
Batterie VBAT 3.42 V

Alors ma question est simple: quelle sont les températures critiques de mon processeur, un AMD Sempron 2800+ (2GHz), et celle du GPU ?..

Je ne voudrai pas tout flinguer, et en même temps, le silence est plus que jamais d’importance pour moi !!!!

Précision: sur ma machine, tournent principalement des logiciels de bureautique légère, du DivX, et de la MAO. Ainsi que du net.

Merci de votre aide !

tant que est en dessous de 80° c’est largement bon :slight_smile: ( quand le pc est en charge, pas en iddle sur le bureau )

Merci de ta réponse… mais, c’est quoi, “iddle” ?.. :confused:

en utilisation normal quand tu ne joue pas

pour la cg, c’est quoi le model? à gardé sous les 90C en full, pour etre bien sur, voir 80C…

Ok pour iddle, merci…

En l’occurence, les 60°C atteint, c’était bel et bien en iddle… Un peu raide, non ?..

Pour ce qui est de ma cg, il s’agit d’une Nvidia GeForce 6200.

Là aussi, 61°C en iddle, c’est chaud, non ?..

cay sur que cay pas froid, mais ces cartes la, si on regarde le threshold (seuil de ralentissement) il est a 115C je crois…

les gpu ( puce des cg ) monte plus haut en temperature que les cpu ( processeur )

Ok, donc, à priori, pour le GPU, j’ai encore de la marge.

Concernant le Sempron, j’ai trouvé ce document :

http://img411.imageshack.us/img411/572/capacitthermiqueamdsempbb2.png

La température indiquée (90°C) est-elle selon vous une température “critique” ?..
Et si je suis à 60°C en iddle, j’ai donc encore un peu de marge ?..

On m’a suggéré de faire un test avec Prime95… qu’en pensez-vous ?..

ne pas dépassé 90C, , mais non plus 80, si tu vexu avoir une bonne marge :wink:

Commence par nettoyer le ventilo de ton proc…

le ventilo du proc est tout neuf et tout propre :wink: faut juste que je revois la couche de pâte thermique, à priori…

Ok, si le proc monte à 80 pendant le test Prime95, j’arrête tout !

a 80C c’est ok, mais ne pas trpo déapssé souvent… Oui regarde la pate thermique, et ta ventilation dans le PC :wink:

régle la sécurité de ta carte mère a 80° :oui: dans le bios normalement
ainsi elle dijonctera par securité et tes composants seront protégés si jamais tu atteinds cette temperature

Le Prime95 a tenu 20 minutes, et mon PC a rebooté avec un proc à 70°C…

Je ne savais pas que cela pouvait être défini dans le BIOS… je vais aller jeter un oeil pour vérifier que c’est bien réglé sur 70…

Ben euh… j’suis allé me promener dans le Bios, mais j’ai pas trouvé l’endroit où se règle la température de sécurité… mystère…

regarde le bouquin de ta carte mère pour voir si elle le gère :slight_smile:

Bon… dans le fil de l’histoire, après quelques recherches, je me retrouve convaincu à 90% d’une chose:

mon processeur AMD Sempron 2800+ est un FAUX !!!!!!!!!!

J’avais entendu parler de cette histoire… j’ai regardé de très près mon proc… et il y a pas mal de chose qui diffèrent si on compare avec une photo d’un “vrai” sempron…

Donc, les histoires de températures… de voltage pas bon… tout ça a une origine: une arnaque pure et simple…

Merci Gr… .com ! Sympa la promo !!

Prend le en photo qu’on voit sa :neutre:

sa fait chaud chaud j’ai aussi un sempron sur socket A et avec un petit zalman et une tour bien ventilé et un bon overcloke je suis a 50 degrés

Ok, voici les photos… y’a le “assembled in Malaysia”, qui semble ne correspondre à rien, et surtout des trucs au niveau des L1, L3… (faut zoomer sur les photos…).

http://img253.imageshack.us/img253/2562/pict2801pn1.jpg

http://img343.imageshack.us/img343/2862/pict2802jr8.jpg

http://img443.imageshack.us/img443/6333/pict2803lb1.jpg

http://img169.imageshack.us/img169/9584/pict2804on0.jpg

http://img72.imageshack.us/img72/7688/pict2806cf3.jpg

http://img413.imageshack.us/img413/305/pict2807jc1.jpg

et un lien à partir lequel j’ai commencé à me posé des questions… :

http://forum.hardware.fr/hfr/Discussions/A…jet_66002_1.htm

Si vous avez d’autres témoignages…

Flodu84: t’es à 50 degrés en iddle ? ou avec 2000 applications qui tournent ?..