Forum Clubic

Sécutrité - microsoft

j’ai bien trouvé la réponse :antispyware version beta2 ne fonctionne pas avec windows xp pour le moment.

Si tu parle de la dernière version de l’antispy, il faut un winxp anglais pour pouvoir l’installer

Il y a une news Clubic qui donne la marche à suivre pour pouvir l’installer sur un Windows français…
voilà le lien.

yr2, merci d’eviter les abréviations, le langage SMS et les fautes volontaires.
http://doobik.free.fr/img/bansms.gif