Forum Clubic

Securité au lancement des fichiers - Comment l'enlever ?

Bonjour a tous,
Voila, quand je lance un fichier j’ai ca qui apparait
http://img368.imageshack.us/img368/7948/exe1qr4.th.jpg

J’ai trouvé ca comme option, mais rien pour le desactiver
http://img455.imageshack.us/img455/2413/execzm5.th.jpg

est-ce qu’on peut le desactiver ?
Si oui comment
Merci :wink:

Tu décoche la case, "toujour demandé pour ouvrir ce fichier" (1er screen)

:lol: Quand meme, j’y est pensé, mais ca change rien :neutre:
Enfin ca marche mais seulement pour ce meme fichier, quand j’en lance un autre ca reviend
Si tu as une autre idée
Je veux l’enlever completement, que ca me redemande plus jamais ca, pour tout les fichier.

Windows quand il essaie de faire un truc bien, sa finit toujours par être chiant.

Je pense que c’est à cause du firewall de windows…

il est desactivé le firewall, et sa prend la tete a chaque fois ce message :grrr:
Du coup sur mon raid je resterai en SP1, le SP2 c’est pas pour moi

Mdr :lol:

Tu vire le sp2 juste pour ça, quel courage :ane:

non, je suis sur un autre disque dur, mon raid je l’ai pas touché, il y a qu’un familiale SP1, et j’ai testé le pro SP2 sur un autre disque dur, donc j’ai rien a toucher, je formaterai celui la pour faire un peu de place c’est tout

Le SP2 corrige des failles critiques…

Pour l’instant les seule faille que j’ai vue, c’est leur message de securité qui saoule.
Mon familliale marche pareil, meme mieux puisqu’il n 'y a pas tout ces trucs de securité

Pour supprimer ce message :
Ouvre les parametres du pare-feu windows, clique sur onglet Exceptions, en bas : decoche cette ligne : Afiicher une notification lorsque le Pare-feu Windows bloque un programme.

Voila, tu peux garder le SP2 !! :smiley:

P.S. : les propriétés du pare-feu sont accessibles par le panneau de configuration, en cliquant sur Pare-feu Windows

Son pare-feu est désactiver :confused:

Je ne trouve pas que ça soit un message super méga “chiant” sauf su tu installe des logiciels toutes les 5 min, ce qui m’etonnerais

On s’y fais à ces messages :slight_smile: :slight_smile:
Moi je les remarque même plus alors que je suis très maniaque.
Faut en prendre l’habitude et on y fait plus attention après :wink:

Salut,
Ce genre de message n’arrive qu’à l’installation d’un programme, c’est tout de même pas bien génant, tu ne passes pas ton temps à installer des logiciels tout de même ?
Amitiés
Janus

Quand on install un OS sur un HDD vierge, on en install un paquet de logiciel, et ca deviend vite chiant

Elle n’est pas coché cette case

Il y a une méthode mais pour les applications (.exe) justement, ça ne veut pas marcher. :confused:

Dans l’Option des dossiers :

Un exemple avec les fichiers .rar :

http://img338.imageshack.us/img338/5446/00sdlsp00gc1.png

et faire ceci pour chaque extensions.

Ça sera déjà 400 clics en moins, il ne restera plus que les .exe à confirmer.

Voilà :slight_smile:

PS : Si quelqu’un pouvait me dire comment lancer l’option des dossiers par « Exécuter » merci.

Merci, seulement j’ai ce message uniquement pour les fichier *.exe, les autre comme les *.rar ca ne le fait pas