Forum Clubic

Sagem fast 3302 + kaspersky + emule en high id ! - solution (neuf box ou autre ...)

parametrage de kaspersky : configurer le parfeu (anti-hacker) dans reseau et selectionner "la connection modem" ou "adaptateur" en reseau de confiance (en bas).
parametrage de la neuf box (sagem fast 3302) : utiliser internet explorer[/url] ou autre explorer à cette adresse : [url=http://192.168.30.1]http://192.168.30.1

------>dans “Basique” ,clic sur “Activation d’application” puis clic sur “Nom d’application” puis selectionner “eMule/Edonkey” et “activer” , desactiver le mode furtif (internet) au besoin voila c’est fait pour le high id . et en plus kad est ouvert sans parefeu ! :slight_smile:

bon , dites moi si ça fonctionne chez vous …

up de noel :lol:

une petite precision , j’ai remarqué que quelque fois le modem perd la configuration , on le voit quand emule se reconnecte en low id donc suffit de recommencer la procedure ci-dessus

j’ ai reedité le titre de mon premier poste en remplaçant “neuf box” par “sagem fast 3302” qui je pense va aider plus de monde …

bonne année , personne n’a essayé ?

2 raisons possible soit :

-t’as changé d’IP machine (Adresse IP local) donc different de l’ip des 2 règles definies par défaut.
-t’as changé les ports tcp/udp de ta mule

3eme cas possible:
-t’as pas sauvegardé la règle par> activé <et t’as debranché le modem , donc quant tu le rebranches il reviendra avec la règle desactivé ==> low ID.

l’astuce consiste justement à ne pas sauvegarder par (activé) les règles émule voir même en créer 2 autre dans (Serveurs LAN) en utilisant des ports différents que ceux par défaut puis egalement les reporter dans emule .

bientot 3 ans que j’essaye :ane: cbox = 9box = fast 3302

merci pour le tuyau :super:

voila j’ai reedité mon premier poste car dans certain cas il faut desactiver le mode furtif (internet)