Forum Clubic

Routeur gigaset 505s - j arrive pas!

J arrive pas à avoir internet sur mon autre ordi de bureau

Dis en un peu plus parce que là ça va être dur…
Perso j’ai le même et j’ai partager ma connexion en 2 temps 3 mouvements…

merci pour ton aide.
Et bien voilà : les fils sont bien branchés, les IP des 2 ordis sont pareils, tout est bon à ce niveau là. J ai même dans la barre de taches l histogramme avec la boule verte qui me prouve qu il y a connexion entre les 2 ordi. Et pourtant j arrive pas à me connecter à internet sur l ordi ayant l adaptateur gigaset. Qd je clique sur internet j ‘ai ’ impossible d afficher la page’. Qd je clique pour ouvrir MSN messenger, j’ai un message d’erreur qui me dit qu il n arrive pas à ouvrir msn à cause de mon pare feu. Alors comment faire?! je pète les plombs faut il enlever le parefeu? je suis sous windws XP

Merci

je suis nouveau sur le site. j’ai eu un peu de mal à te répondre. Merci pour ton aide.
Et bien voilà : tous les fils sont ben branchés, les IP des 2 ordi sont pareils, tout est bon à ce niveau là. J’ai même ds la barre d etaches l’histogramme avec la boule verte qui me prouve qu’il y a bien connexion entre les 2 ordis. Et pourtant l’ordi sous adaptateur me refuse l’accès à internet. Quand je clique sur interner j’ai ‘impossible d’afficher la page’. Qd je clique pour ouvrir msn messenger, j’ai un message d’erreur qui me dit qu il n’arrive pas à ouvrir msn à cause de mon parefeu. Alors comment faire? je pète les plombs. Faut il enlever le parefeu? pourtant je croyais qu il était conseillé de mettre un parefeu sur un ordi. Je suis sous windows XP. Merci.

tu devrait un masque sous reseau identique pour que les pc communique mais par les memes IP !!

normalement pc 1 : 192.168.0.1 et pc 2 : 192.168.0.2 masque sous reseau 255.255.255.0 …

je crois que tu te trompes. Il faut les mêmes IP, c’est le mec de siemens qui me l’a dit. Pour le masque sous réseau c’est bon aussi il m’a dit. Il m’a dit que ça devait être le pare feu mais il m’a dit que ça dépassait son boulot… il m’a dit d’aller dans panneau de config et cliquer sur le bouclier bleu pour virer le pare feu, mais j’ai pas ce bouclier bleu sous XP. Ca m’énerve

Heureusement qu’on m’a dit que c’était le routeur le plus simple à faire fonctionner…

je ne pense pas !!
en attendant d 'autres reponses…

j’ai vérifié mes IP et c’est comme tu as dit. Le masque sous réseau est comme tu as dit aussi. Et pourtant ça marche tjrs pas…

dans les parametres de ta connection internet : as-tu autorisé la partage de ta connection?

ton reseau est il cable cad as-tu les deux icones reseaux actif dans chacunes des barres de taches ??

non l’icone est uniquement présent sur l’ordi relié à l’adaptateur. J’ai pas à installer le logiciel de l’ordi relié au routeur et à ma 9box puisqu’il a déjà internet adsl non?

le logo dont je te parle à 3à4 barres avec une boule verte au dessus. Il est dans la barre de taches

on reprend depuis le depart :

quel matos et qui est branche sur qui et comment ?

192.168.2.1 c’est ce que le mec de siemens m a dit de taper dans la barre explorer. J’atterris alors surun login. Mais après je sais pas trop quoi cocher… c’est peut etre là d 'où vient le pb car je lane le test ça me dit que y a un truc qui va pas. Mais quoi…?

ma 9box est reliée au routeur, qui lui même est relié au PC de bureau du salon qui a déjà l’internet. Sur l’ordi fixe de la chambre, j’ai installé l’adaptateur gigase, ça c’est ok puisque boule verte ds la barre de tache.Le mec de siemens m’a dit de faire le truc login dont je te parle plus haut sur l’ordi de la chambre. Mais ça j’arrive pas à cocher les bons trucs

donc

1 neufbox
1 routeur
2 pc

neubox sur routeur avec cable reseau sur connecteur LAN, pc 1 et pc 2 sur routeur avec cable reseau…

as-tu cela ?

Il me reste plus que cette p… d’histoire de parefeu à régler. Le pb vient-il du parefeu? j’en sais rien ça a l’air puisque qd je veux me connecter à msn ds la chambre, msn ne s’ouvrepas, ça me répond que le parefeu utilisé ne permet pas l’ouverture de msn. C’est pour ça que je pense qu il y a un truc avec ce pare feu de m…

adresse du pc sur le routeur c’est quoi ?
celle du pc de ta chambre ?

regarde dans les fonctions NAT ce que tu as …
desactive ceci pour voir

et pareil sur la neuf box

pc1 sur routeur
pc2 relié à l’adaptateur. Pas de fil entre pc1 et pc2